Beitreten zu einem Meeting über iPhone/iPad hängt auf der Seite "WebEx-Anwendung erkennen"

Die Teilnahme an einem Meeting über iPhone/iPad hängt bei der Seite "WebEx-Anwendung erkennen".

JavaScript auf einem iPhone aktivieren?

Leere weiße Seite nach dem Klicken auf den Link beitreten in der Meeting-Einladung auf einem iPhone/iPod Touch.

Die Chat-Funktion im WebEx-Meeting kann nicht über ein iPhone verwendet werden.

Dieser Artikel entstand in englischer Sprache und wurde maschinell übersetzt. Es wird keinerlei Gewährleistung, weder ausdrücklich noch stillschweigend, hinsichtlich der Genauigkeit, Korrektheit oder Zuverlässigkeit von Maschinenübersetzungen, die aus dem Englischen in eine andere Sprache ausgeführt werden, übernommen. Cisco haftet nicht für unzutreffende Informationen, Fehler oder Schäden, die durch unsachgemäße Übersetzung des Inhalts oder die Verwendung der Informationen entstehen.

Ursache:
dieses Problem tritt auf, wenn JavaScript in Safari deaktiviert ist und der Benutzer auf den Beitritt-Link in einem E-Mail-Einladung klickt.

Lösung:

Folgen Sie den folgenden Schritten, um das Problem zu lösen:

  1. Tippen Sie auf das Symbol Einstellungen.
  2. Scrollen Sie nach unten und tippen Sie auf Safari.
  3. Tippen Sie auf "weiter" .
  4. Schieben Sie den JavaScript-Schieberegler nach rechts, um ihn zu aktivieren.

Wenn Sie JavaScript nicht auf Ihrem iPhone aktivieren möchten, können Sie einem WebEx-Meeting über den Link "beitreten" im E-Mail-Einladung nicht beitreten. Um dieses Problem zu umgehen, verwenden Sie die Funktion "nach Nummer beitreten" in der Cisco WebEx Meetings-iPhone-App, wenn JavaScript deaktiviert ist.

War dieser Artikel hilfreich für Sie?