VoIP 회의 중에 오디오 없음
VoIP 회의 중에 오디오가 없습니다.
컴퓨터를 통한 오디오 회의에서 오디오가 들리지 않습니다.
원인:
미팅 컴퓨터 오디오 설정에서 장치가 올바르게 선택되었는지 확인한 후 모든 기본 문제 해결하기 과정을 실행합니다. 오디오에 연결 또는 오디오 및 비디오 연결을 클릭한 후에도 여전히 Webex 오디오에서 소리를 들을 수 없는 경우엔 'Windows 오디오' 서비스가 올바르게 작동하지 않는 경우일 수 있습니다.
해결 방법:
Windows 오디오 서비스를 다시 시작하려면 :
- 작업 표시줄의 여기에 입력하여 검색 필드에서 services.msc를 입력합니다.
- Enter를 누릅니다.
- 표시된 서비스에서 Windows 오디오로 스크롤을 내립니다.
- 서비스를 오른쪽 클릭하고 재시작을 선택합니다.
- 다시 시작한 후에 미팅에서 다시 오디오를 테스트해 봅니다.
참고 :
- 이는 사운드 카드 또는 오디오 드라이버와 관련된 문제일 수도 있습니다.Windows 오디오 서비스를 다시 시작하면 Windows에서 오디오와 관련된 중지 내용을 지우고 소리를 복원합니다.
- 오디오 장치가 오디오 테스트에 나타나려면 해당 장치가 탐지되어야 합니다.오디오 장치가 나타나지 않는 경우, 장치가 여전히 사용 중이거나, 사용자의 컴퓨터에서 실행하고 있는 다른 프로그램에서 해당 장치를 사용하고 있는 것일 수 있습니다.
- 마이크 표시줄이 녹색으로 표시되어 참가자 패널의 발표자 마이크에서 이동하고 있는지 확인합니다.
그렇다면 발표자가 음소거되었거나 발언하지 않고 있는 경우일 수 있습니다. 오디오 회의에서 호스트에게 말하여 오디오를 들을 수 없음을 알리십시오.
해당 단계를 실행해도 문제가 해결되지 않는 경우, 기술 지원으로 문의하십시오. 참조: WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?이 문서가 도움이 되었습니까?