VoIP Konferansı Sırasında Ses Yok

VoIP konferansı sırasında ses yok.

Bilgisayarla yapılan sesli konferansta ses yok.

Nedeni:
Cihazın toplantıda Bilgisayar Ses Ayarları’nın düzgün şekilde seçildiği onaylandıktan ve temel sorun giderme uygulandıktan sonra, Sese Bağlan veya Ses ve Videoya Bağlan’a tıklamanızın ardından Webex Ses’te hâlâ ses duymuyorsanız “Windows Sesi” hizmeti düzgün çalışmıyor olabilir.

Çözüm:

Windows Sesi hizmetini yeniden başlatmak için:

  1. Görev çubuğundaki Aramak için buraya yazın alanında, 'services.msc' (tırnaklar olmadan) yazın.
  2. Enter’a basın.
  3. Listelenen Hizmetlerde Windows Sesi’ne kaydırın.
  4. Hizmete sağ tıklayın ve Yeniden başlat’ı seçin.
  5. Yeniden başlatma tamamlandıktan sonra, toplantınızda sesi tekrar test etmeyi deneyin.

Notlar:

  • Bu sorun, ses kartıyla veya ses sürücüleriyle ilgili de olabilir. Windows Sesi hizmetinin yeniden başlatılması, sesle ilgili durmaları giderir ve Windows’da sesi geri getirir.
  • Ses cihazının, ses testinde görünmesi için algılanması gerekecektir. Ses cihazı görünmüyorsa bu, hâlâ kullanımda olduğunu veya kullanıcının bilgisayarında çalışan farklı bir program tarafından kullanıldığını gösterebilir.
  • Katılımcının panelinde Sunum yapan kişinin mikrofonundan ses dalgaları gelip gelmediğine bakın: Kullanıcı tarafından eklenen görüntü. Dalga görünmüyorsa sunum yapan kişi sessize alınmış veya konuşmuyor olabilir. Sesli konferansta toplantı sahibiyle konuşmayı deneyin ve ona ses duymadığınızı bildirin.

Bu adımlar sorununuzu çözmezse teknik desteğe başvurun, bkz. WBX162 - Webex Müşteri Hizmetleri veya Teknik Destek Birimine Nasıl Başvurabilirim?

Bu makale yararlı oldu mu?