Fout: 'Niet meer dan 1024 tekens' bij het uitnodigen van de deelnemers

PROBLEEM
Gebruikers krijgen de foutmelding 'Niet meer dan 1024 tekens' te zien wanneer ze deelnemers proberen uit te nodigen voor een vergadering met de Webex-vergaderingplanner. Deze fout treedt op bij het toevoegen van deelnemers aan een geplande vergadering.

Fout: 'Niet meer dan 1024 tekens' wanneer u deelnemers uitnodigt in een vergaderingplanster:

Door een gebruiker toegevoegde afbeelding

OPLOSSING
Volg de onderstaande stappen om dit probleem op te lossen en terug te keren naar de vorige gebruikersinterface voor het uitnodigen van deelnemers, waarvoor deze beperking niet geldt:
  1. Neem contact op met de manager van de klantenondersteuning van Webex
    1. Neem contact op met uw aangewezen Webex Customer Success Manager (CSM) om uw probleem met de vergaderingplanner te bespreken.
  2. Een Ops-verzoek verzenden
    1. Vraag uw CSM om een Operations (Ops)-verzoek in te dienen. Het Ops-verzoek moet de optie 'Vereenvoudigde alternatieve hostselectie' van uw Webex-site uitschakelen.
  3. Het is essentieel dat u begrijpt dat deze instelling niet kan worden uitgeschakeld via de standaard sitebeheerportal. Het Webex-bewerkingsteam moet de wijziging doorvoeren.
  4.  Als u aanvullende hulp of begeleiding nodig hebt, raadpleegt u het Webex Help-artikel   Hoe krijg ik hulp bij Webex? 
OORZAAK
De fout wordt veroorzaakt door een beperking in de interface van de Webex-vergaderingsplanner. De interface converteert de invoer naar een lijstweergaveindeling bij het toevoegen van nieuwe deelnemers. Deze lijstweergave heeft een limiet van 1.024 tekens voor het veld Deelnemers. Als de gecombineerde lengte van de e-mailadressen en aanvullende tekst deze limiet overschrijdt, wordt het foutbericht geactiveerd, waardoor de gebruiker geen deelnemers meer kan toevoegen.

AANVULLENDE OPMERKINGEN
Houd er rekening mee dat het aanvragen van een wijziging in de interface voor de vergaderingsplanner andere functies met betrekking tot het uitnodigingsproces voor deelnemers kan beïnvloeden. Bespreek eventuele gevolgen met uw CSM voordat u doorgaat met het Ops-verzoek. Het wordt ook aanbevolen om de lijst met deelnemers te bekijken en meerdere uitnodigingen te verzenden als de lijst uitgebreid is als tijdelijke tijdelijke oplossing tot het probleem is opgelost.

 

Vond u dit artikel nuttig?