E-post for aktivering av Webex-brukerkonto ikke mottatt
PROBLEM
Når du registrerer deg for en ny Webex-konto, mottar du ikke en aktiverings-e-post for å fullføre registreringsprosessen.
LØSNING
Dette kan være forårsaket av spamfiltre så vel som server/firewall innstillinger.
Sjekk spamfiltre
Sørg for at du tillater e-post fra webex.com- og em.webex.com-domenene.
Sjekk Server/Firewall Innstillinger
Se gjennom denne artikkelen om Webex-e-postservere for å få det siste. Subnets/IPs som må være tillatt på nettverket ditt.
Når disse innstillingene er endret, kan det hende du må få tilsendt en aktiverings-e-post. Følg trinnene nedenfor:
- Naviger nettleseren din til: web.webex.com
- Skriv inn e-postadressen som ble brukt for Webex Online-kontoen, og trykk deretter på Fortsett.
- På siden Logg på Webex skriver du inn passordet ditt, og deretter velger du Logg på.
- På siden Kontoen din venter på aktivering klikker du på lenken Send på nytt .
ÅRSAK
E-postproblemer skyldes vanligvis strenge spamfiltre eller firewall/server innstillinger på bedriftsnettverk.
Var denne artikkelen nyttig?