PROBLEMA
Ao se cadastrar para uma nova conta Webex, você não recebe um e-mail de ativação para concluir o processo de cadastro.
SOLUÇÃO
Isso pode ser causado por filtros de SPAM, bem como por server/firewall configurações.
Verifique os filtros de SPAM
Certifique-se de que está permitindo e-mails dos domínios webex.com e em.webex.com.
Verificar Server/Firewall Configurações
Consulte este artigo sobre servidores de e-mail Webex para obter as informações mais recentes Subnets/IPs Isso deve ser permitido na sua rede.
Após a alteração dessas configurações, talvez seja necessário solicitar o reenvio do e-mail de ativação. Siga os passos abaixo:
- Navegue pelo seu navegador da web para: web.webex.com
- Insira o endereço de e-mail que foi usado para a conta Webex Online e pressione Continuar.
- Na página Entrar no Webex , insira sua senha, e então selecione Entrar.
- Na página Sua conta está com a ativação pendente, clique no link Re-anexar .
CAUSA
Problemas com e-mail geralmente são causados por filtros SPAM rigorosos ou firewall/server configurações em redes corporativas.