PROBLEM
Bei der Registrierung für ein neues Webex-Konto erhalten Sie keine Aktivierungs-E-Mail, um den Registrierungsprozess abzuschließen.
LÖSUNG
Dies kann sowohl durch SPAM-Filter als auch durch server/firewall Einstellungen.
Spamfilter prüfen
Stellen Sie sicher, dass Sie E-Mails von den Domains webex.com und em.webex.com zulassen.
Überprüfen Server/Firewall Einstellungen
Lesen Sie diesen Artikel zu Webex-E-Mail-Servern für die neuesten Informationen. Subnets/IPs Das muss in Ihrem Netzwerk erlaubt sein.
Sobald diese Einstellungen geändert wurden, müssen Sie sich möglicherweise eine Aktivierungs-E-Mail erneut zusenden lassen. Folgen Sie den nachstehenden Schritten:
- Navigieren Sie in Ihrem Webbrowser zu: web.webex.com
- Geben Sie die E-Mail-Adresse ein, die für das Webex Online-Konto verwendet wurde, und drücken Sie dann auf Weiter.
- Geben Sie auf der Seite Bei Webex anmelden Ihr Passwort ein und wählen Sie Anmelden aus.
- Klicken Sie auf der Seite Ihr Konto steht zur Aktivierung aus, und klicken Sie auf den Link Erneut senden.
URSACHE
E-Mail-Probleme werden im Allgemeinen durch strenge SPAM-Filter verursacht oder firewall/server Einstellungen in Unternehmensnetzwerken.