Webex App | Komunikaty o błędach podczas połączeń
Oto przykładowy komunikat o błędzie:

Po kliknięciu błędu zobaczysz bardziej szczegółowy komunikat, zazwyczaj zawierający sugerowaną poprawkę.

W przypadku ogólnego problemu z połączeniem sprawdzi stan sieci, aby zapewnić działanie jako ponowne połączenie lub sprawdzanie stanu.
Dowiedz się, jaką usługę telefoniczną posiadasz, jeśli nie masz pewności, którą opcję rozwinąć.
Poniższa tabela zawiera listę błędów logowania, które można zobaczyć podczas uzyskiwania dostępu do usług telefonicznych za pośrednictwem aplikacji Webex. Gdy zobaczysz taki błąd, spróbuj jednego z:
-
W środowiskach SSO rozpocznij nową sesję w ustawieniach usługi telefonicznej.
-
W środowiskach innych niż SSO otwórz ustawienia usługi telefonicznej i zaloguj się ponownie.
Jeśli błąd nadal występuje podczas logowania, udostępnij kod błędu i ten artykuł dzwoniącemu administratorowi lub działowi pomocy technicznej IT.
|
Kod błędu |
Wiadomość |
Napraw |
|---|---|---|
| Unknown = 1 | Nieznany błąd: 1000:1 |
W środowiskach SSO rozpocznij nową sesję w ustawieniach usługi telefonicznej. W środowiskach innych niż SSO otwórz ustawienia usługi telefonicznej i zaloguj się ponownie. |
| UnknownStartFeaturesetFailure = 2 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:2 | |
| FeaturesetNotProvisioned = 3 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:3 | |
| UnknownAuthenticator = 4 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:4 | |
| ErrorReadingConfig = 6 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:6 | |
| InvalidStartupHandlerState = 7 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:7 | |
| InvalidLifeCycleState = 8 | Rejestracja usługi telefonicznej nie powiodła się. Błąd: 1000:8 | |
| ConfigChangeSignout = 99 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:99 | |
| ConfigChangeReset = 100 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:100 | |
| InvalidCertRejected = 101 | Połączenie z serwerem zostało odrzucone z powodu nieprawidłowego certyfikatu. Błąd: 1000:101 | |
| SSOPageLoadError = 400 | Nie można załadować strony przeglądarki SSO. Spróbuj ponownie później. Błąd: 1000:400 | |
| SSOStartSessionError = 500 | Nie udało się rozpocząć nowej sesji SSO. Spróbuj ponownie. Błąd: 1000:500 | |
| SSOUnknownError = 600 | Nie można załadować strony przeglądarki SSO. Spróbuj ponownie. Błąd: 1000:600 | |
| SSOCancelled = 601 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:601 | |
| SSOWebexCloudError = 602 | Nie udało się rozpocząć nowej sesji SSO. Spróbuj ponownie. Błąd: 1000:602 | |
| SSOCertificateError = 603 | Nie można rozpocząć nowej sesji z powodu problemu z certyfikatem. Skontaktuj się z administratorem. Błąd: 1000:603 | |
| SSOInvalidUserSwitch = 604 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:604 | |
| SSOWhoAmIFailure = 605 | Nie udało się rozpocząć nowej sesji. Spróbuj ponownie zalogować się do usługi telefonicznej. Błąd: 1000:605 | |
| SSOSessionExpired = 606 | Twoja sesja wygasła. Spróbuj ponownie zalogować się do usługi telefonicznej. Błąd: 1000:606 | |
| SSOEdgeConfigNeeded = 607 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:607 | |
| InvalidBrowserResponse = 608 | Twoja sesja wygasła. Spróbuj ponownie zalogować się do usługi telefonicznej. Błąd: 1000:608 | |
| CredentialsRequired = 611 | Zaloguj się na swoje konto, aby korzystać z usług telefonicznych. Błąd: 1000:611 | |
| Wspólna IdentityProvisioningUser = 701 | Rejestracja usługi telefonicznej nie powiodła się. Błąd: 1000:701 | |
| ServiceDiscoveryFailure = 1001 | Nie mogę znaleźć usługi telefonicznej. Sprawdź preferencje usługi telefonicznej. Błąd: 1000:1001 | |
| ServiceDiscoveryAuthenticationFailure = 1002 | Nieprawidłowa nazwa użytkownika lub hasło. Błąd: 1000:1002 | |
| ServiceDiscoveryCannotConnectToCucmServer = 1003 | Nie można komunikować się z Unified CM serwerem. Sprawdź preferencje usługi telefonicznej. Błąd: 1000:1003 | |
| ServiceDiscoveryNoCcmConfiguration = 1004 | Nie mogę znaleźć usługi telefonicznej. Sprawdź preferencje usługi telefonicznej. Błąd: 1000:1004 | |
| ServiceDiscoverynosRvRecordsFound = 1005 | Nie można znaleźć rekordu SRV. Sprawdź preferencje usługi telefonicznej. Błąd: 1000:1005 | |
| ServiceDiscoveryCannotConnectToEdge = 1006 | Nie można komunikować się z serwerem. Sprawdź preferencje usługi telefonicznej. Błąd: 1000:1006 | |
| ServiceDiscoveryOneNetwork Connectivity = 1007 | Nie masz połączenia z Internetem. Sprawdź ustawienia sieci. Błąd: 1000:1007 | |
| ServiceDiscoveryUnTrustedCertificate = 1008 | Nie znaleziono żadnej usługi z powodu niezaufanego certyfikatu z serwera. Błąd: 1000:1008 | |
| ServiceDiscoveryPrimaryAuthChanged = 1009 | Administrator zmienił konfigurację. Jeśli stracisz połączenie, może być konieczne ponowne zalogowanie się do usług telefonicznych. Błąd: 1000:1009 | |
| ServiceDiscoveryWyszukiwanie usługi = 1010 | Konfiguracja konta jest nieprawidłowa. Skontaktuj się z administratorem. 1000:1010 | |
| ConnectionFailedByMraPolicy = 1100 | Usługa telefoniczna nie powiodła się z powodu ustawienia zasad MRA. Błąd: 1000:1100 | |
| ServiceDiscoveryAuthorizationModEhanged = 1012 | Usługa telefoniczna została odłączona z powodu zmiany trybu autoryzacji. Spróbuj ponownie uruchomić aplikację Webex. Błąd: 1000:1012 | |
| ServiceDiscoveryHomeClusterChanged = 1013 | Usługa telefoniczna została odłączona, ponieważ zmienił się Unified CM klaster domowy. Spróbuj ponownie uruchomić aplikację Webex. Błąd: 1000:1013 |
|
Kod błędu |
Błąd |
Opis /akcja |
|---|---|---|
1000:1014 | UsługiOdkrywaniePolitykaNotAllowed | Webex nie może działać na tym urządzeniu z powodu zasad skonfigurowanych dla Twojej organizacji w Centrum sterowania. |
1000:1015 | Udostępnianie usługiLokalizacjeUDSConnectionBłąd | Webex nie połączył się z CUCM, prawdopodobnie z powodu sieci. |
1000:1016 | UsługiDiscoveryLocationUDSrequestFailure | Żądanie Webex do CUCM nie powiodło się. Może wystąpić błąd HTTP, na przykład 404. |
1000:1017 | UsługiDiscoverySerwerSDRequestFailure | Webex nie pobrał serwerów UDS z CUCM. |
1000:1018 | Odkrycie usługiZapytanie ofertoweNiepowodzenie | Webex nie zadał zapytania o status SSO z CUCM podczas połączenia lokalnego. |
1000:1020 | Odkrycie usługęWydajeToAuthCBRequestFailed | Webex nie zapytał statusu SSO z Expressway podczas połączenia MRA. |
1000:1021 | Odkrycie usługiWydaneDgessoRequestFailed | Webex nie pobrał adresu URL uwierzytelniania SSO z Expressway podczas połączenia MRA. |
1000:1022 | Uwierzytelnianie usługiProxyAuthenticationNie powiodło się | Nie udało się uwierzytelnić proxy. |
1000:1023 | ServiceDiscoveryGetedgeConfigServiceNameunavaliable | Webex nie uzyskał konfiguracji krawędzi z drogi ekspresowej podczas połączenia MRA. |
1000:1024 | ServiceDiscoveryGetedgeConfiginValidgeKonfiguracja | Webex nie może analizować konfiguracji krawędzi otrzymanej podczas połączenia MRA. |
1000:1025 | ServiceDiscoveryGetedgeConfigsSLConnectionError | Webex nie połączył się z drogą ekspresową za pomocą MRA, prawdopodobnie z powodu podstawowego problemu z siecią. |
1000:1026 | ServiceDiscoveryManualUCMflowLocatorAlReadyExists | Klaster domowy użytkownika jest już ręcznie skonfigurowany. |
1000:1027 | Udostępnianie serwisuUDSSerwerZapytanie ofertoweAutoryzowane | Zapytanie UDS jest nieautoryzowane przez CUCM. Może występować powiązany błąd HTTP, na przykład 401, z CUCM. |
1000:1028 | Udostępnianie usługUdsSerweryPołączenieNie powiodło się | Webex nie połączył się z serwerem UDS. |
1000:1029 | ServiceDiscoveryUdsSerweryInvalides | URI serwera UDS jest nieprawidłowy. |
1000:1030 | UsługiDiscoveryUDSServersQueryRequestFailed | Żądanie do zapytania serwera UDS nie powiodło się. |
1000:1031 | Odkrywanie usługiLokalizatorudsyIdentyfikacjaNotset | Brak identyfikatora użytkownika. |
1000:1032 | Udostępnianie usługiLokatorudsNoHomeUdsZnaleziono | Nie znaleziono klastra głównego. |
1000:1033 | UsługiDiscoveryCreateDeviceWyszukiwanie użytkownikaNie powiodło się | Nie udało się wyszukać serwera CUCM |
1000:1034 | ServiceDiscoveryNoServiceRecord | Brak DNS SRV rekordu. |
1000:1035 | ServiceDiscoveryTFTPFileURLSnotSet | Usługa Cisco TFTP nie jest włączona w serwer CUCM. |
1000:1036 | UsługiDiscoverYTFTPILLegalState | Żądanie TFTP nie powiodło się z powodu błędu stanu. |
1000:1037 | UsługiDiscoveryTFTPNOplikówAktualizacja | Żądanie TFTP nie powiodło się z powodu braku pliku. |
1000:1038 | ServiceDiscoveryVersionQueryNoServersConfigurated | Nie znaleziono serwerów CUCM UDS. |
1000:1039 | UsługiDiscoveryTFTPParsedValueisPuste | Nie udało się przeanalizować treści odpowiedzi tftp |
1000:1040 | SerwisDiscoverYnoLocatorUds | Nie udało się zapytać klastra głównego dla adresu e-mail lub nazwy użytkownika. |
1000:1041 | UsługiDiscoveryCreateDeviceFailedServeruriError | Brak prawidłowego adresu URL serwera do utworzenia urządzenia. |
1000:1042 | ServiceDiscoveryCreateDeviceFailedServerBłąd | Nie udało się utworzyć urządzenia, a CUCM odpowiedział z błędem HTTP 500. |
1000:1043 | UsługiDiscoveryCreateDeviceFailedTemplateNotFound | Nie udało się utworzyć urządzenia, ponieważ w CUCM nie znaleziono szablonu urządzenia. CUCM odpowiedział błędem HTTP 600. |
1000:1044 | UsługiOdkrywanieUtwórz urządzenieBłędneDeksNapęcieNotataZwiązane | Nie udało się utworzyć urządzenia, ponieważ żadne rozszerzenie DN nie jest skojarzone z identyfikatorem użytkownika w CUCM. CUCM odpowiedział błędem HTTP 601. |
1000:1045 | UsługiDiscoveryCreateDeviceFailedToFetch | Nie udało się pobrać konfiguracji urządzenia. |
1000:1046 | UsługiDiscoveryCreateDeviceMożliwość tworzenia | Nie udało się utworzyć urządzenia, a CUCM odpowiedział błędem HTTP 602. |
1000:1100 | ConnectionFailedbymraPolicy | Serwer Edge odmówił udostępnienia tokena dostępu zwracającego protokół HTTP 403. Sprawdź konfigurację użytkownika w usłudze Edge i CUCM. |
|
Kod błędu |
Wiadomość |
|---|---|
| Czekanie na plik ConfigFile | Oczekiwanie na plik konfiguracyjny. |
| Nie rozpoczęty | Zestaw funkcji nie został uruchomiony. |
| Brak sieci | Połączenie się nie powiodło. |
| Przełączanie awaryjne | Przełączanie awaryjne połączenia. |
| Zapasowe | Zapalenie połączenia. |
| RegallFailed | Rejestracja urządzenia nie powiodła się. |
| Zamknięcie | Połączenie zostało zamknięte. |
| LogoUtSet | Resetowanie połączenia z powodu wylogowania się. |
| InvalidCredentials | Nieprawidłowa nazwa użytkownika lub hasło. |
| NoCredentialsConfigurated | Nieprawidłowa nazwa użytkownika lub hasło. Spróbuj użyć swoich danych uwierzytelniających Jabber. |
| CTIShutdown | Nie można połączyć się z serwerem Integracji Telefonii Komputerowej. |
| CTLReset | Lista zaufania certyfikatów nie jest synchronizowana z serwerem TFTP. Skontaktuj się z administratorem. |
| Rejestracja liniaBłąd | Nie można zarejestrować linii telefonicznej. |
| RejestrujDelseWhere | Twoje konto usługi telefonicznej jest już używane przez Jabber lub inne urządzenie. Kliknij, aby zalogować się do usługi telefonicznej w Webex Teams. |
| NoRemoteDestinationDostępne | Aby kontynuować, musisz dodać zdalny numer docelowy. |
| Nie można aktywowaRemoteDestination | Ten zdalny numer docelowy jest już używany. Dodaj inny numer. |
| NoctiServersskonfigurowane | Serwer CTI nie jest skonfigurowany. Skontaktuj się z administratorem. |
| NotFTPServersskonfigurowane | Nie skonfigurowano serwera TFTP. Skontaktuj się z administratorem. |
| tftpNie można połączyć | Nie możesz skontaktować się z usługą telefoniczną. Sprawdź preferencje dotyczące połączenia sieciowego i usług telefonicznych. Aby uzyskać więcej informacji , zobacz Kontroler zdrowia w aplikacji. |
| NoDeviceKonfigurowany | Twój administrator nie skonfigurował jeszcze usługi telefonicznej. |
| InvalidConfig | Nie mogę znaleźć serwera. Sprawdź preferencje usługi telefonicznej. |
| Nie można się połączyć | Nie możesz skontaktować się z usługą telefoniczną. Sprawdź preferencje dotyczące połączenia sieciowego i usług telefonicznych. Aby uzyskać więcej informacji , zobacz Kontroler zdrowia w aplikacji. |
| DeviceNotinService | Nie można połączyć się z urządzeniem. Wybierz inne urządzenie do nawiązywania połączeń. |
| UrządzenieRegtimedOut | Wygasł czas rejestracji urządzenia. |
| UrządzenieRegDeviceAlreadyZarejestrowane | Jesteś już zarejestrowany na tym urządzeniu. |
| UrządzenieRegNie można połączyć | Nie można połączyć się z usługą telefoniczną. |
| DeviceRegnoDevicesFound | Nie można połączyć się z usługą telefoniczną. |
| UrządzenieUwierzytelnianieBłąd | Niepowodzenie uwierzytelniania urządzenia. |
| DeviceRegSelectedDeviceNotFound | Nie można połączyć się z usługą telefoniczną. |
| UrządzenieRegSelectedLineNotFound | Nie znaleziono wybranej linii. |
| UrządzenieRegulowanieNie nadmieniaUrządzenie | Nie można połączyć się z usługą telefoniczną. |
| UrządzenieRegCouldNotOpenline | Nie można połączyć się z usługą telefoniczną. |
| UrządzenieAutoryzowane | Nie masz uprawnień do korzystania z tego urządzenia. |
| KatalogLoginNotAllowed | Nie można połączyć się z usługą telefoniczną z powodu błędu konfiguracji. Skontaktuj się z administratorem. |
| TLSawaria | Awaria połączenia TLS |
| IPModemisMatch | Lokalny tryb IP i Unified CM IP nie pasują do siebie. |
| Rozdzielczość hostaNiepowodzenie | Nie można rozwiązać nazwy hosta serwera. |
| SerwerError | Serwer nie jest obecnie dostępny. |
| WymagaRestoreageHelper | N/A |
| Konfiguracja urządzeniaRetrievalTimedOut | Wygasł czas pobierania pliku konfiguracji usługi telefonicznej. |
| EdgeIPmodeNotObsługiwane | Edge nie obsługuje bieżącego trybu IP. |
| WyłączonyBymraPolityka | Twoje połączenie z usługą telefoniczną zostało zabronione przez politykę MRA. |
|
Kod błędu |
Wiadomość |
|---|---|
| InvalidConfig | Nie mogę znaleźć serwera. Sprawdź preferencje usługi telefonicznej. |
| InvalidCredentials | Nieprawidłowa nazwa użytkownika lub hasło. Spróbuj ponownie zalogować się do usługi telefonicznej. |
| InvalidToken | Nieprawidłowy token. Spróbuj ponownie zalogować się do usługi telefonicznej. |
| Certyfikat serweraOdrzucony | Certyfikat usługi odrzucony. Nie można połączyć się z usługą telefoniczną. |
| ClientCertificateError | Błąd certyfikatu klienta. Nie można połączyć się z usługą telefoniczną. |
| NoCredentialsConfigurated | Nieprawidłowa nazwa użytkownika lub hasło. Spróbuj użyć swoich danych uwierzytelniających Jabber. |
| Nie można się połączyć | Nie możesz skontaktować się z usługą telefoniczną. Sprawdź preferencje dotyczące połączenia sieciowego i usług telefonicznych. Aby uzyskać więcej informacji , zobacz Kontroler zdrowia w aplikacji. |
| Nieznany | Nie możesz skontaktować się z usługą telefoniczną. Skontaktuj się z administratorem. |
| SSLConnector | Błąd połączenia SSL. |
| UchyBridinKompatybilność | Nie możesz korzystać z usługi telefonicznej, gdy jest włączona usługa połączeń hybrydowych. Skontaktuj się z administratorem. |
|
Kod błędu |
Wiadomość |
|---|---|
| Łączenie | Rejestracja urządzeń telefonicznych w toku... |
| PołączenieZakończone | Twoje konto usługi telefonicznej jest już używane przez Jabber lub inne urządzenie. Kliknij, aby zalogować się do usługi telefonicznej w aplikacji Webex, aby ponownie się połączyć. |
| EdgeNoDeskTelefon | Usługa telefonu stacjonarnego nie jest włączona w Twoim środowisku. Musisz połączyć się z trybem softphone w aplikacji Webex. |
| UchyBridinKompatybilność | Nie możesz korzystać z usługi telefonicznej, gdy jest włączona usługa połączeń hybrydowych. Skontaktuj się z administratorem. |
Poniższa tabela wyświetla kody błędów logowania, które mogą być wyświetlane w aplikacji Webex App.
|
Kod błędu |
Komunikat o błędzie |
|---|---|
|
200010 |
Nieudana weryfikacja danych uwierzytelniających jako nieautoryzowany |
|
200016 |
Nie udało się sprawdzić poprawności poświadczeń, ponieważ sesja nie została znaleziona |
|
200018 |
Sprawdzanie danych uwierzytelniających nie powiodło się, ponieważ użytkownik jest zablokowany |
|
200019 |
Sprawdzanie danych uwierzytelniających nie powiodło się, ponieważ dodawanie użytkownika nie powiodło się |
|
200022 |
Nie udało się wysłać wiadomości e-mail jako użytkownika w nieuwierzytelnionym |
|
200026 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się z powodu błędu kontroli wstępnej lub oczekującego nieprawid łowego stanu użytkownika dla programu PartnerorGuUID: {PartnerorGuuid}, BroadoworksUUID: {BroadworksUUID}, configSetUUID: {configSetUUID} |
|
200039 |
Nie udało się sprawdzać poprawności wiadomości e-mail jako EmailID już używanych w innej organizacji |
|
200040 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się, ponieważ ConfigSet nie pasuje do ConfigSet w CustomerConfig |
|
200041 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się, ponieważ użytkownik jest już uprawniony do innej sprzecznej usługi, sprzecznych uprawnień |
|
200042 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się, ponieważ e-mail jest już skojarzony z innym identyfikatorem użytkownika |
|
200043 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się, ponieważ mapowanie konfiguracji klienta użytkownika jest nieprawidłowe |
|
200044 |
Sprawdzanie poprawności wiadomości e-mail nie powiodło się, ponieważ identyfikator użytkownika jest już używany w tym klastrze |
|
200045 |
Dodawanie użytkownika przez samoaktywację nie powiodło się, ponieważ użytkownik jest już częścią innej organizacji |
|
200046 |
Dodawanie użytkownika przez samodzielną aktywację nie powiodło się, ponieważ wielu oczekujących użytkowników istnieje z tym samym identyfikatorem użytkownika w tym samym klastrze |
|
200047 |
Dodawanie użytkownika przez samodzielną aktywację nie powiodło się, ponieważ identyfikator użytkownika jest już używany w tym klastrze |
|
200048 |
Dodawanie użytkownika przez samodzielną aktywację nie powiodło się, ponieważ adres e-mail był już dostarczony z innym identyfikatorem użytkownika |
|
200049 |
Dodawanie użytkownika przez samodzielną aktywację nie powiodło się, ponieważ identyfikator użytkownika jest już używany w tym klastrze |
|
200050 |
Dodawanie użytkownika nie powiodło się poprzez samodzielną aktywację, ponieważ ProvisionInID nie odpowiada oczekiwanemu identyfikatorowi ProvisionInID przedsiębiorstwa subskrybenta |
|
200051 |
Dodawanie użytkownika nie powiodło się poprzez samoaktywację, ponieważ spEnterpriseID określony w tym żądaniu koliduje z dostawcą usług lub przedsiębiorstwem już udostępnionym z tego klastra |
|
200054 |
Nie udało się sprawdzać poprawności wiadomości e-mail jako regionu niedopasowania organizacji klienta i organizacji partnerskiej |
Wymuszone wylogowanie
Możesz zalogować się do aplikacji Webex tylko na jednym komputerze stacjonarnym, jednym tablecie i jednym telefonie naraz.
Pulpit:
Jeśli zalogowałeś się już do aplikacji Webex na pulpicie i zalogujesz się do aplikacji Webex na innym pulpicie przy użyciu tej samej nazwy użytkownika, usługi telefoniczne na pierwszym pulpicie zostaną automatycznie wylogowane. Na pierwszym pulpicie zostanie wyświetlony komunikat umożliwiający ponowne zalogowanie się na pierwszym pulpicie (co spowoduje wylogowanie drugiej aplikacji).
Telefon komórkowy/tablet:
Jeśli zalogowałeś się już do aplikacji Webex na jednym urządzeniu mobilnym, możesz zalogować się do aplikacji Webex na drugim urządzeniu mobilnym, ale nie możesz już otrzymywać powiadomień o nowych połączeniach na pierwszym urządzeniu. Otrzymasz wiadomość, gdy na pierwszym urządzeniu pojawi się nowe połączenie z pytaniem, czy chcesz nadal korzystać z pierwszego urządzenia. Jeśli wybierz esz Anuluj, możesz odebrać połączenie na drugim urządzeniu, a usługi telefoniczne zostaną odłączone na pierwszym urządzeniu. Jeśli wybierzesz Z alo guj się, usługi telefoniczne zostaną odłączone na drugim urządzeniu.
To samo dotyczy logowania do aplikacji Webex na dwóch tabletach.
Kody błędów
Poniższa tabela wyświetla kody błędów połączenia usług telefonicznych, które mogą być wyświetlane w aplikacji Webex.
|
Kod błędu |
Komunikat o błędzie |
|---|---|
|
1000:1 |
Po kliknięciu banera usług telefonicznych wyświetlany jest kod błędu 1000:1. Ogólnie oznacza, że konfiguracja urządzenia została pobrana pomyślnie, ale ustawienie może brakować lub być nieprawidłowe. Najczęstszym zaobserwowanym przykładem jest to, że TAGI kontrolera granicy sesji (SBC) są ustawione nieprawidłowo lub całkowicie ich brakuje. W takim przypadku klient domyślnie próbuje zarejestrować się na BroadCloud zamiast na serwerze BroadWorks. |
|
1000:1501 |
Nieprawidłowe dane logowania |
|
1000:1502 |
Niepowodzenie tokena |
|
1000:1503 |
Wymuszone wylogowanie |
|
1000:1504 |
IPC nie odpowiada |
|
1000:1505 |
Awaria urządzenia BroadWorks Zazwyczaj oznacza to, że wystąpił problem z pobraniem konfiguracji urządzenia dla użytkownika. Sprawdź, czy właściwy typ tożsamości/profilu jest stosowany do użytkowników w obszarze Użytkownik > Kontrola połączeń > Wygląd połączenia współ dzielonego:
|
|
1000:1506 |
Błąd logowania |
|
1000:1507 |
Błąd pobierania konfiguracji BroadWorks Na serwerze BroadCloud lub BroadWorks zaznacz pozycję Grupa > Zas oby > Pro file tożsamości/urządzeń > Profil > Plik i potwierdź, że do klienta zastosowano prawidłowy plik konfiguracyjny config-wbx.xml. Należy pamiętać, że cała obsługa plików UCaaS config_wx t.xaml została teraz usunięta. |
|
1000:1508 |
SSO anulowano |