Místní záznamník (.WRF) nezaznamenává zvuk počítače

Místní zapisovač (.WRF) nezaznamenává zvuk počítače.

V nahraném souboru nelze slyšet zvuk.

V nahrávání .WRF neslyším zvuk.

Moje nahrávka nemá žádný zvuk.

Nahraný soubor nemá žádný zvuk.

Výchozí nastavení nahrávek MP4 ve schůzkách Webex 40.10

V nadcházející říjnové aktualizaci (40.10) budou zcela nové nahrávky ve schůzkách Webex uloženy ve formátu MP4, a to buď v cloudu, nebo místně, jak je vybráno na úrovni webu nebo hostitele, se zážitkem zaměřeným na video. Díky standardizaci formátu záznamu získáte širší výběr nástrojů pro přehrávání, lepší zabezpečení a snadnější spolupráci i po schůzkách. Existující nahrávky ARF a WRF lze stále stáhnout nebo přehrát na webu společnosti Webex. Další informace o videocentrickém nahrávání naleznete v sekci Videocentrické síťové nahrávky MP4 v sekci Webex Meetings a Webex Events.

Příčina:

Vaše .WRF nahrávky nemusí obsahovat zvuk schůzky, pokud mikrofon nefunguje správně.

Řešení:

Níže uvedené kroky pro diagnostiku problému:

  1. Kliknutím Obrázek přidaný uživatelem na tlačítko zastavíte nahrávání.
  2. Klikněte na Obrázek přidaný uživatelem tlačítko a ověřte, že slyšíte zvuk.
  3. Zkontrolujte, zda mikrofon funguje správně:
    1. Přejděte do nabídky Start.
    2. Do pole Hledat programy a soubory nebo Spustit vyhledávání zadejte slovo Zvuk.
    3. Klikněte na položku Zvuk.
    4. Přejděte na kartu Nahrávání.
    5. Mluv do mikrofonu. Uvidíte zelený pruh pohybující se nahoru a dolů, pokud váš mikrofon pracuje správně.
 
Poznámka: Pokud nevidíte zelený pruh pohybující se nahoru a dolů, nakonfigurujte mikrofon.
 
Pokud problém přetrvává i po provedení výše uvedených kroků, obraťte se na naši technickou podporu. Nápovědu najdete v těchto tématech:  WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?

Byl tento článek užitečný?