Místní rekordér (. WRF) nenahrává zvuk počítače

Místní rekordér (. WRF) nenahrává zvuk počítače.

Zvuk není v nahraném souboru slyšet.

Neslyším zvuk v . Záznam WRF.

Moje nahrávka schůzky nemá žádný zvuk.

Nahraný soubor nemá žádný zvuk.

Výchozí nastavení nahrávek MP4 ve schůzkách Webex 40.10

V nadcházející aktualizaci z října (40.10) budou všechny nové nahrávky ve schůzkách Webex uloženy ve formátu MP4, a to buď v cloudu, nebo místně, jak je vybráno na úrovni webu nebo hostitele, s prostředím zaměřeným na video. Standardizací formátu nahrávání budete mít širší výběr nástrojů pro přehrávání, lepší zabezpečení a bez námahy spolupráci i po schůzkách. Stávající nahrávky ARF a WRF lze stále stahovat nebo přehrávat na webu Webex. Další informace týkající se nahrávání zaměřeného na video jděte na web-centric Network-Based RECORDINGs v událostech Webex Meetings and Webex.

Příčina:

Vaše . Nahrávky WRF nemusí obsahovat zvuk schůzky, pokud mikrofon nepracuje správně.

Řešení:

Níže uvedené kroky k diagnostice problému:

  1. Kliknutím Obrázek přidaný uživatelem na tlačítko zastavíte nahrávání.
  2. Klikněte na Obrázek přidaný uživatelem tlačítko a ověřte, zda slyšíte zvuk.
  3. Zkontrolujte, zda mikrofon funguje správně:
    1. Přejděte do nabídky Start.
    2. Do pole Hledat programy a soubory nebo Spustit vyhledávání zadejte Zvuk .
    3. Klikněte na položku Zvuk.
    4. Přejděte na kartu Nahrávání.
    5. Mluv do mikrofonu. Pokud mikrofon funguje správně, zobrazí se zelený pruh pohybující se nahoru a dolů.
 
Poznámka: Pokud nevidíte, že se zelený pruh pohybuje nahoru a dolů, nakonfigurujte mikrofon.
 
Kontaktujte naši technickou podporu Pokud problém přetrvává i po provedení výše uvedených kroků. Nápovědu najdete v tématu:  WBX162 - Jak mohu kontaktovat zákaznické služby Webex nebo technickou podporu?

Byl tento článek užitečný?

Související články
šipka nahoru