Місцевий диктофон (. WRF) не записує аудіо комп'ютера

Місцевий диктофон (. WRF) не записує аудіо комп'ютера.

Звук неможливо прослухати у записаному файлі.

Я не чую аудіо в . Запис WRF.

Запис зустрічі не має жодного звуку.

Записаний файл не має звуку.

Записи MP4 за замовчуванням у Webex Meetings 40.10

У майбутньому жовтневому оновленні (40.10) абсолютно нові записи в Webex Meetings будуть зберігатися у форматі MP4, як у хмарі, так і локально, як вибрано на рівні сайту або хоста, з відеоцентричним досвідом. Стандартизація формату запису дасть змогу розширити вибір інструментів відтворення, підвищити рівень безпеки й спростити співпрацю навіть після нарад. Наявні записи ARF і WRF усе ще можна завантажити або відтворити на вебсайті Webex. Для отримання додаткової інформації про відеоцентричний запис перейдіть до відеоцентричних мережевих записів MP4 під час вебекс-зустрічей та вебекс-подій.

Причина:

Ваша . Записи WRF можуть не містити аудіо наради, якщо мікрофон не працює належним чином.

Рішення:

Кроки нижче для діагностики проблеми:

  1. Клацніть піктограму, Зображення, додане користувачем щоб зупинити записування.
  2. Натисніть кнопку та переконайтеся, Зображення, додане користувачем що ви можете прослухати аудіо.
  3. Переконайтеся, що мікрофон працює належним чином:
    1. Перейдіть в меню «Пуск ».
    2. У полі Пошук програм і файлів або Початок пошуку введіть Звук.
    3. Клацніть запис Звук .
    4. Перейдіть на вкладку Запис .
    5. Поговоріть у мікрофон. Ви побачите зелену смужку, яка рухається вгору-вниз, якщо ваш мікрофон працює належним чином.
 
Примітка. Налаштуйте мікрофон, якщо ви не бачите зелену смужку, що рухається вгору і вниз.
 
Зверніться до нашої служби технічної підтримки, якщо проблема не зникає після виконання наведених вище кроків. Довідкову інформацію див. у статті  WBX162 — Як звернутися до служби підтримки клієнтів або технічної підтримки Webex?

Чи була ця стаття корисною?