webex-logoHjelpesenter
search-iconclose icon
  • Kom i gang
  • Nyheter
  • Hjelp etter produkt
  • For administratorer
  • Innføring
  • Støtte
    • Dansk
    • Deutsch
    • English avmerking for språk
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikkel
Var denne artikkelen nyttig?
close

Takk for tilbakemeldingen.

06. desember 2024 | 195 visning(er) | 0 personer syntes dette var nyttig
Den lokale opptakeren (.WRF) tar ikke opp datamaskinlyd
list-menuTilbakemelding?

Den lokale opptakeren (.WRF) tar ikke opp datamaskinlyd.

Lyd kan ikke høres på en fil som er tatt opp.

Jeg hører ikke lyd i et .WRF-opptak.

Møteopptaket mitt har ingen lyd.

Innspilt fil har ingen lyd.

MP4-opptak er standard i Webex Meetings 40.10

I den kommende oppdateringen i oktober (40.10) vil helt nye opptak i Webex Meetings lagres i MP4-format, enten i skyen eller lokalt etter valg på nettsteds- eller vertsnivå, med en videosentrisk opplevelse. Ved å standardisere opptaksformatet får du et bredere utvalg av avspillingsverktøy, bedre sikkerhet og en mer enkel samarbeidsopplevelse selv etter møtene dine. Eksisterende ARF- og WRF-opptak kan fortsatt lastes ned eller spilles av på Webex-nettstedet. Hvis du vil ha mer informasjon om videosentrisk opptak, kan du gå til Videosentrisk nettverksbasert MP4-opptak i Webex Meetings og Webex Events.

Årsak:

.WRF-opptakene dine inneholder kanskje ikke møtelyden hvis mikrofonen ikke fungerer som den skal.

Løsning:

Trinn nedenfor for å diagnostisere problemet:

  1. Klikk på Bilde lagt til bruker for å stoppe opptaket.
  2. Klikk på Bilde lagt til bruker knappen og bekreft at du kan høre lyd.
  3. Bekreft at mikrofonen fungerer som den skal:
    1. Gå til Start -menyen.
    2. I feltet Søk etter programmer og filer eller Start søk skriver du inn Lyd.
    3. Klikk på Lyd -oppføringen.
    4. Gå til Opptak -fanen.
    5. Snakk inn i mikrofonen din. Du vil se en grønn stolpe bevege seg opp og ned hvis mikrofonen fungerer som den skal.
 
Merk: Konfigurer mikrofonen hvis du ikke ser en grønn stolpe bevege seg opp og ned.
 
Kontakt vår tekniske støtte Hvis problemet vedvarer etter å ha utført trinnene ovenfor. For hjelp, se: WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?

Var denne artikkelen nyttig?
Var denne artikkelen nyttig?
Relaterte artikler
  • Vanlige spørsmål om nettverksbaserte opptak
  • Utgivelsesnotater for Webex Meetings
  • Kunngjøringer for Cisco Webex Meetings-programserien
PriserWebex-appMøterCallingMeldingerSkjermdeling
Webex SuiteCallingMøterMeldingerSlidoNettseminarerEventsKontaktsenterCPaaSSikkerhetControl Hub
HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
CiscoKontakt supportKontakt salgsteametWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker