Den lokale opptakeren (.WRF) tar ikke opp datamaskinlyd

Den lokale opptakeren (.WRF) tar ikke opp datamaskinlyd.

Det høres ikke lyd på en opptaksfil.

Jeg kan ikke høre lyd i et .WRF-opptak.

Møteopptaket mitt har ingen lyd.

Opptaksfilen har ingen lyd.

MP4-opptak er standard i Webex Meetings 40.10

I den kommende oppdateringen i oktober (40.10), vil helt nye opptak i Webex Meetings lagres, enten i skyen eller lokalt, etter hva som velges på nettsteds- eller vertsnivå, i MP4-format med en videosentrisk opplevelse. Ved å standardisere opptaksformatet har du et bredere utvalg av avspillingsverktøy, bedre sikkerhet og en mer uanstrengt samarbeidsopplevelse selv etter møtene dine. Eksisterende ARF- og WRF-opptak kan fortsatt lastes ned eller spilles av på Webex-nettstedet. Hvis du vil ha mer informasjon om videosentrisk innspilling, kan du gå til Videosentrisk nettverksbaserte MP4-opptak i Webex Meetings og Webex Events.

Årsak:

Ditt .WRF-opptak inneholder kanskje ikke møtelyden hvis mikrofonen ikke fungerer som den skal.

Løsning:

Trinn nedenfor for å diagnostisere problemet:

  1. Klikk på Bilde som er lagt til av brukeren for å stoppe opptaket.
  2. Klikk på knappen Bilde som er lagt til av brukeren, og verifiser at du kan høre lyd.
  3. Verifiser at mikrofonen fungerer som den skal:
    1. Gå til Start-menyen.
    2. I feltet Søk i programmer og filer eller feltet Start søk, skriv inn Lyd.
    3. Klikk på Lyd-oppføringen.
    4. Gå til Opptak-fanen.
    5. Snakk inn i mikrofonen. Du vil se en grønn stolpe bevege seg opp og ned hvis mikrofonen fungerer som den skal.
 
Merk: Konfigurer mikrofonen hvis du ikke ser en grønn stolpe bevege seg opp og ned.
 
Kontakt vår tekniske støtte hvis problemet vedvarer etter å ha utført trinnene ovenfor. Hvis du vil ha hjelp, kan du se:  WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?

Var denne artikkelen nyttig?