webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 187 visning(er) | 0 personer fandt dette nyttigt
    Hang ved 'Vi opsætter dit møde', når jeg forsøger at starte/deltage i et møde
    list-menuHar du feedback?

    Hang ved 'Vi opsætter dit møde', når jeg forsøger at starte/deltage i et møde.

    Jeg sidder fast ved indstillingen "Vi opsætter dit møde", når jeg forsøger at starte eller deltage i et møde.

    Vinduet Deltag i lydkonference vises aldrig, når du har deltaget i eller startet et møde.

    Jeg kan ikke afspille min netværksbaserede optagelse (NBR)-fil.

    Årsag:
    Dette problem kan opstå på grund af BrowserSafeguard malware.



    Løsning:

    På Windows 10:

    Sådan afinstallerer du BrowserSafeguard:

    1. Indtast Kontrolpanel i feltet Indtast her for at søge i proceslinjen, og tryk derefter på enter-tasten.
    2. Klik på linket Afinstaller et program, eller klik på ikonet Programmer og funktioner.
    3. Vælg BrowserInstaller.exe *32, og klik derefter på knappen Afinstaller på værktøjslinjen ovenfor.
    4. Følg vejledningen på skærmen for at gennemføre afinstallationen.

    Bemærk: Hvis problemet fortsætter efter at have udført trinnene i denne artikel, skal du kontakte teknisk support.


     

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker