Beim Versuch, ein Meeting zu starten/einem bei beitreten zu hängen, auf der Hänger bei "We are setting your meeting" (Wir stellen Ihr Meeting ein) hängen

Beim Versuch, ein Meeting zu starten bzw. einem Bei tritt bei "We are up your meeting" (Wir stellen Ihr Meeting ein) hängengelegt.

Ich bin beim Versuch, ein Meeting zu starten oder diesem bei beitreten zu können, bei der Einstellung "Ihr Meeting wird eingerichtet" hängen geblieben.

Das Fenster "Audio-Konferenz beitreten" erscheint nicht, nachdem ein Meeting gestartet wurde oder einem Meeting beitritt.

Ich kann meine Network Based Recording (NBR)-Datei nicht wiedergeben.

Ursache:
Dieses Problem kann durch BrowserSafesafe-Malware verursacht werden.



Lösung:

So deinstallieren Sie BrowserSafesafe:

  1. Führen Sie eine der folgenden Aktionen aus:
  • Unter Windows 7: Gehen Sie zu Start >Systemsteuerung.
  • Unter Windows 10: Geben Sie Systemsteuerung in das Feld Zum Suchen hier eingeben in der Taskleiste ein, und drücken Sie dann die Eingabetaste.
  1. Klicken Sie auf den Link Programm deinstallieren oder klicken Sie auf das Programm- und Funktionen-Symbol .
  2. Wählen Sie BrowserSafesafe.exe *32aus, und klicken Sie dann in der Symbolleiste oben auf die Schaltfläche Deinstallieren.
  3. Folgen Sie den Anweisungen auf dem Bildschirm, um die Deinstallation fertig zu machen.

Hinweis: Wenn das Problem auch nach Ausführung der Schritte in diesem Artikel auftritt, wenden Sie sich an den technischen Support. Weitere Informationen hierzu finden Sie unter: WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?


 

War dieser Artikel hilfreich für Sie?