Webex Meetings Hängen geblieben bei "Ihr Meeting wird eingerichtet" beim Versuch, ein Meeting zu starten/einem Meeting beizutreten
Webex Meetings Hängen geblieben bei "Ihr Meeting wird eingerichtet" beim Versuch, ein Meeting zu starten/einem Meeting beizutreten
Ich bin beim Versuch, ein Meeting zu starten oder diesem bei beitreten zu können, bei der Einstellung "Ihr Meeting wird eingerichtet" hängen geblieben.
Das Fenster "Audio-Konferenz beitreten" erscheint nicht, nachdem ein Meeting gestartet wurde oder einem Meeting beitritt.
Ich kann meine Network Based Recording (NBR)-Datei nicht wiedergeben.
Ursache:
Dieses Problem kann durch BrowserSafesafe-Malware verursacht werden.
Lösung:
So deinstallieren Sie BrowserSafesafe:
- Führen Sie eine der folgenden Aktionen aus:
- Bei Windows:Gehen Sie zu Start > Systemsteuerung.
- Unter Windows 10:Geben Sie Systemsteuerung in das Feld Zum Suchen hier eingeben in der Taskleiste ein, und drücken Sie dann die Eingabetaste.
- Klicken Sie auf die Eine Programm zu deinstallieren. Link, oder klicken Sie auf die Programme und Funktionen Symbol.
- Wählen Sie Cisco WebEx Meetings, klicken Sie dann auf die Deinstallieren Schaltfläche in der Symbolleiste oben.
- Folgen Sie den Anweisungen auf dem Bildschirm, um die Deinstallation fertig zu machen.
Hinweis:Wenn das Problem auch nach Ausführung der Schritte in diesem Artikel auftritt, wenden Sie sich an den technischen Support.Weitere Informationen hierzu finden Sie unter: WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?
War dieser Artikel hilfreich für Sie?