webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 382 Ansicht(en) | 0 Personen fanden das hilfreich
    Beim Versuch, ein Meeting zu starten/einem bei beitreten zu hängen, auf der Hänger bei "We are setting your meeting" (Wir stellen Ihr Meeting ein) hängen
    list-menuFeedback?

    Beim Versuch, ein Meeting zu starten bzw. einem Bei tritt bei "We are up your meeting" (Wir stellen Ihr Meeting ein) hängengelegt.

    Ich bin beim Versuch, ein Meeting zu starten oder diesem bei beitreten zu können, bei der Einstellung "Ihr Meeting wird eingerichtet" hängen geblieben.

    Das Fenster "Audio-Konferenz beitreten" erscheint nicht, nachdem ein Meeting gestartet wurde oder einem Meeting beitritt.

    Ich kann meine Network Based Recording (NBR)-Datei nicht wiedergeben.

    Ursache:
    Dieses Problem kann aufgrund von BrowserSafeguard-Malware auftreten.



    Lösung:

    Unter Windows 10:

    So deinstallieren Sie BrowserSafeguard:

    1. Geben Sie Systemsteuerung in das Feld Zum Suchen hier eingeben in der Taskleiste ein, und drücken Sie dann die Eingabetaste.
    2. Klicken Sie auf den Link Programm deinstallieren oder klicken Sie auf das Programm- und Funktionen-Symbol .
    3. Wählen Sie BrowserSafesafe.exe *32aus, und klicken Sie dann in der Symbolleiste oben auf die Schaltfläche Deinstallieren.
    4. Folgen Sie den Anweisungen auf dem Bildschirm, um die Deinstallation fertig zu machen.

    Hinweis: Wenn das Problem nach Durchführung der Schritte in diesem Artikel weiterhin besteht, wenden Sie sich an den technischen Support.


     

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen