webex-logowebex-logoHjelpesenter
  • Ctrl K
    • Kom i gang
    • Hjelp etter produkt
    • Administrasjon
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English avmerking for språk
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikkel
    Var denne artikkelen nyttig?
    close

    Takk for tilbakemeldingen.

    06. desember 2024 | 143 visning(er) | 0 personer mente dette var nyttig
    Henger på «Vi setter opp møtet ditt» når du prøver å starte / bli med i et møte
    list-menuTilbakemelding?

    Henger på «Vi setter opp møtet ditt» når du prøver å starte / bli med i et møte.

    Jeg sitter fast på «Vi setter opp møtet ditt» når jeg prøver å starte eller bli med i et møte.

    Vinduet «Bli med i lydkonferanse» vises aldri etter at du har blitt med i eller startet et møte.

    Jeg kan ikke spille av NBR-filen (Network Based Recording).

    Årsak:
    Dette problemet kan oppstå på grunn av BrowserSafeguard malware.



    Løsning:

    På Windows 10:

    Avinstallere BrowserSafeguard:

    1. Skriv inn Kontrollpanel i feltet Skriv her for å søke på oppgavelinjen, trykk deretter på Enter-tasten.
    2. Klikk på koblingen  Avinstaller et program , eller klikk på ikonet Programmer og funksjoner .
    3. Velg BrowserSafeguard.exe *32, og klikk deretter på Avinstaller -knappen på verktøylinjen ovenfor.
    4. Følg instruksjonene på skjermen for å fullføre avinstallasjonen.

    Merk: Hvis problemet vedvarer etter at du har utført trinnene i denne artikkelen, kan du kontakte teknisk støtte.


     

    Var denne artikkelen nyttig?
    Var denne artikkelen nyttig?
    PriserWebex-appMøterCallingMeldingerSkjermdeling
    Webex SuiteCallingMøterMeldingerSlidoNettseminarEventsKontaktsenterCPaaSSikkerhetControl Hub
    HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
    UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
    NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
    CiscoKontakt supportKontakt salgWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
    ©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker