Henger på «Vi setter opp møtet ditt» når du prøver å starte / bli med i et møte
Henger på «Vi setter opp møtet ditt» når du prøver å starte / bli med i et møte.
Sitter fast på «Vi setter opp møtet ditt» når jeg prøver å starte eller bli med i et møte.
Vinduet Bli med i lydkonferanse vises aldri etter at du har blitt med i eller startet et møte.
Jeg kan ikke spille av NBR-filen (nettverksbasert opptak).
Årsak:
Dette problemet kan oppstå på grunn av den skadelige programvaren BrowserSafeguard.
Løsning:
Slik avinstallerer du BrowserSafeguard:
- Gjør én av følgende:
- På Windows:Gå til Start > Kontrollpanel.
- På Windows 10:Skriv inn Kontrollpanel i feltet Skriv her for å søke på oppgavelinjen, og trykk deretter på Enter.
- Klikk på koblingen Avinstaller et program, eller klikk på ikonet Programmer og funksjoner.
- Velg BrowserSafeguard.exe *32, og klikk deretter på Avinstaller-knappen på verktøylinjen ovenfor.
- Følg instruksjonene på skjermen for å fullføre avinstallasjonen.
Merk:Hvis problemet vedvarer etter at du har utført trinnene i denne artikkelen, kontakter du teknisk støtte.Hvis du vil ha hjelp, kan du se: WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?
Var denne artikkelen nyttig?