webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 2799 Ansicht(en) | 2 Personen fanden das hilfreich
    Aufforderung zur Eingabe von URL, Kontoname und Passwort bei der Konvertierung vom NBR- in das MP4-Format
    list-menuFeedback?
    Wenn bei der Konvertierung einer Webex-Aufzeichnung in MP4 ein Problem auftritt, müssen Sie Ihr Webex-Gastgeberkonto im Konvertierungstool authentifizieren.

    Aufforderung zur Eingabe von URL, Kontoname und Passwort bei der Konvertierung vom NBR- in das MP4-Format.

    ARF-Datei konnte nicht in MP4-Datei konvertiert werden.

    Fehler: 'Konvertierungstool kann nicht installiert werden. Wenden Sie sich an Ihren Site-Administrator.'

    Aufforderung zur Anmeldung bei der Konvertierung vom ARF- in das MP4-Format.

    Fehler: "Ihr Webex-Dienst-Site die Konvertierung von Webex-Aufzeichnungen in das MP4-Format nicht unterstützt."

    Fehler: "Die neue Version des Konvertierungstools ist auf Ihrem Computer Webex-Dienst-Site."

    Standard für MP4-Aufzeichnungen in Webex Meetings 40.10

    In der kommenden Oktober-Aktualisierung (40.10) werden alle neuen Aufzeichnungen in Webex Meetings im MP4-Format gespeichert, entweder in der Cloud oder lokal, wie auf Site- oder Gastgeberebene ausgewählt, mit einer videozentrierten Erfahrung. Durch die Standardisierung des Aufzeichnungsformats haben Sie auch nach Ihren Meetings eine größere Auswahl an Wiedergabe-Tools, eine bessere Sicherheit und eine mühelosere Zusammenarbeit. Vorhandene ARF- und WRF-Aufzeichnungen können weiterhin heruntergeladen oder auf diesem Webex-Site. Weitere Informationen zu videozentrierten Aufzeichnungen finden Sie unter Videozentrierte netzwerkbasierte MP4-Aufzeichnungen in Webex Meetings undWebex Events.

    Hinweis:

    Wenn Ihr Unternehmen über mehrere Webex-Sites verfügt, können Sie versuchen, die anderen Site-Adressen in das URL-Feld einzugeben.

    Ursache:

    Möglicherweise erhalten Sie im folgenden Dialogfenster eine Aufforderung zur Authentifizierung, wenn Sie versuchen, netzwerkbasierte Aufzeichnungen in das MP4-Format zu konvertieren:




    Die Konvertierung von ARF-Dateien in das MP4-Format erfordert die Installation eines speziellen Plug-Ins im Player für Netzwerkaufzeichnungen. Dieses Plug-In unterliegt Lizenzanforderungen. Benutzer müssen sich beim Herunterladen der Datei bei ihrem WebEx-Gastgeberkonto authentifizieren.

    Lösung:

    Sites mit aktiviertem Single Sign-On (SSO):

    • Sie können Ihre Site-URL und Texte in die Felder „Kontoname“ und „Passwort“ eingeben. Ein neues Fenster zur SSO-Authentifizierung wird geöffnet. Nach der Authentifizierung wird das Plug-In heruntergeladen.
    Wenn das Plug-in blockiert ist:
    1. Laden Sie die Datei plugin.zip herunter.
    2. Entpacken Sie die Dateien und extrahieren Sie den kompletten Plugin-Ordner zum Speicherort: C:\Programme (x86)\Webex\Webex\ARFConverter
      • Hinweis:  Erstellen Sie einen 'plugin'-Ordner, falls dieser noch nicht vorhanden ist.
    3. Führen Sie den Vorgang zur Konvertierung vom ARF- zum MP4-Format erneut durch.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    Empfohlene Artikel
    • Dienstanforderungsoptionen für Ihre Site konfigurieren
    • Versionsnummer von Webex Meetings finden
    • Ankündigungen für Cisco Webex Meetings-Suite
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen