Při pokusu o převod formátu NBR do formátu .MP4 byl vyzván k zadání adresy URL, názvu účtu a hesla.
Soubor .ARF nelze převést na .MP4.
Chyba: 'Konverzní nástroj nelze nainstalovat. Obraťte se na správce webu.'
Při konverzi z .ARF na .MP4 jsme vás vyzvali k přihlášení.
Chyba: 'Vaše servisní stránka Webex nepodporuje převod nahrávek Webex do formátu MP4.'
Chyba: 'Nová verze konverzního nástroje není k dispozici na vašem webu služeb Webex.'
Výchozí nastavení nahrávek MP4 ve schůzkách Webex 40.10
V nadcházející říjnové aktualizaci (40.10) budou zcela nové nahrávky ve schůzkách Webex uloženy ve formátu MP4, a to buď v cloudu, nebo místně, jak je vybráno na úrovni webu nebo hostitele, se zážitkem zaměřeným na video. Díky standardizaci formátu záznamu získáte širší výběr nástrojů pro přehrávání, lepší zabezpečení a snadnější spolupráci i po schůzkách. Existující nahrávky ARF a WRF lze stále stáhnout nebo přehrát na webu společnosti Webex. Další informace týkající se nahrávání zaměřeného na video jděte na web-centric Network-Based RECORDINGs v událostech Webex Meetings and Webex.
Poznámka:
Pokud má vaše společnost více webů Webex, můžete zkusit zadat do pole URL adresy ostatních webů.
Příčina:
Při pokusu o převod síťových záznamů do formátu .MP4 můžete obdržet výzvu k ověření v následujícím dialogovém okně:
Převod souborů .ARF do formátu .MP4 vyžaduje instalaci speciálního pluginu do přehrávače síťových nahrávek. Tento modul plug-in je řízen kvůli licenčním požadavkům a vyžaduje, aby se uživatelé při stahování souboru ověřili ke svému hostitelskému účtu služby Webex.
Řešení:
Weby s povoleným jednotným přihlašováním (SSO):
- Do textových polí Název účtu a Heslo můžete zadat adresu URL svého webu a libovolný text. Otevře se nové okno, které umožní ověření SSO. Po ověření bude plugin stažen.