סמל הווידאו לא מופיע עבור המשתתפים

סמל הווידאו לא מופיע עבור המשתתפים.

סמל הווידאו לא מופיע ברשימת המשתתפים.


סיבה:

דבר זה עשוי לקרות מהסיבות הבאות:

  • המציג השבית וידאו עבור הפגישה.
  • Webex לא מזהה את מצלמת הווידאו.
  • אין אפשרות לחבר את מצלמת הווידאו למחשב.
  • המשתתף מתחבר לפגישה דרך שרת מסוף/סביבת Citrix.


פתרון:
בצע את השלבים הבאים כדי לפתור את הבעיה:
  1. ודא שהמצלמה מחוברת למחשב.
  2. ראה אם המצלמה עובדת בתוכנה אחרת. (דוגמה: תוכנת מצלמת האינטרנט שנשלחה עם המכשיר)
  3. אם אתה מתחבר לפגישה באמצעות סביבת שרת מסוף, באפשרותך לגשת לפגישה ישירות מהמחשב.

אם הבעיה נמשכת, פנה לתמיכה הטכנית של Webex לקבלת עזרה נוספת.

האם המאמר הועיל לך?