סמל הפעלת הווידאו לא מופיע עבור המשתתפים
היעדרו של סמל וידאו התחלה עבור משתתפים ב-Webex יכול לנבוע מהגדרות מושבתות או מבעיות חומרה.
סיבה:
זה עשוי להתרחש מהסיבות הבאות:
-
המארח השבית את הווידאו עבור הפגישה.
-
Webex אינו מזהה את מצלמת הווידאו.
-
ייתכן שמצלמת הווידאו לא תהיה מחוברת למחשב.
פתרון:
בצע את השלבים הבאים כדי לפתור את הבעיה:
- ודא שהמצלמה מחוברת למחשב.
- בדוק אם המצלמה פועלת בתוכנות אחרות. (דוגמה: תוכנת מצלמת הרשת שנשלחה עם המכשיר)
אם הבעיה נמשכת, פנה לתמיכה הטכנית של Webex לקבלת עזרה נוספת.
האם המאמר הועיל לך?