Das Symbol „Video starten“ wird für Teilnehmer nicht angezeigt
Feedback?
Das Fehlen des Symbols zum Starten von Videos für Teilnehmer in Webex kann auf deaktivierte Einstellungen oder Hardwareprobleme zurückzuführen sein.
Ursache:
Dieses Problem kann aus folgenden Gründen auftreten:
-
Der Gastgeber hat das Video für das Meeting deaktiviert.
-
Webex erkennt die Videokamera nicht.
-
Die Videokamera ist möglicherweise nicht an den Computer angeschlossen.
Lösung:
Führen Sie die folgenden Schritte aus, um das Problem zu beheben:
- Stellen Sie sicher, dass die Kamera an den Computer angeschlossen ist.
- Sehen Sie, ob die Kamera mit einer anderen Software funktioniert. (Beispiel: Webcam-Software, die mit dem Gerät geliefert wurde)
Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support von Webex, um weitere Unterstützung zu erhalten.
War dieser Artikel hilfreich für Sie?