Das Videosymbol wird für Teilnehmer nicht angezeigt

Das Videosymbol wird für Teilnehmer nicht angezeigt.

Das Videosymbol wird in der Teilnehmerliste nicht angezeigt.


Ursache:

Dieses Problem kann aus folgenden Gründen auftreten:

  • Der Moderator hat das Video für das Meeting deaktiviert.
  • Webex erkennt die Videokamera nicht.
  • Die Videokamera ist möglicherweise nicht an den Computer angeschlossen.
  • Der Teilnehmer stellt über eine Terminalserver-/Citrix-Umgebung eine Verbindung zum Meeting her.


Lösung:
Führen Sie die folgenden Schritte aus, um das Problem zu beheben:
  1. Stellen Sie sicher, dass die Kamera an den Computer angeschlossen ist.
  2. Sehen Sie, ob die Kamera mit einer anderen Software funktioniert. (Beispiel: Die Webcam-Software, die mit dem Gerät geliefert wurde)
  3. Wenn Sie sich mithilfe einer Terminalserverumgebung mit dem Meeting verbinden, stellen Sie direkt von Ihrem Computer aus eine Verbindung zum Meeting her.

Wenn das Problem anhält, wenden Sie sich an die technische Unterstützung von Webex für weitere Hilfe. Hilfreiche Informationen finden Sie unter: WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?

War dieser Artikel hilfreich für Sie?