Das Videosymbol wird für Teilnehmer nicht angezeigt

Das Videosymbol wird für Teilnehmer nicht angezeigt.

Das Videosymbol wird in der Teilnehmerliste nicht angezeigt.


Ursache:

Dieses Problem kann aus folgenden Gründen auftreten:

  • Der Moderator hat das Video für das Meeting deaktiviert.
  • Webex erkennt die Videokamera nicht.
  • Die Videokamera ist möglicherweise nicht an den Computer angeschlossen.
  • Der Teilnehmer stellt über eine Terminalserver-/Citrix-Umgebung eine Verbindung zum Meeting her.


Lösung:
Befolgen Sie die nachstehenden Schritte, um das Problem zu beheben:
  1. Stellen Sie sicher, dass die Kamera an den Computer angeschlossen ist.
  2. Sehen Sie, ob die Kamera mit einer anderen Software funktioniert. (Beispiel: Die Webcam-Software, die mit dem Gerät geliefert wurde)
  3. Wenn Sie eine Verbindung zum Meeting über eine Terminalserverumgebung herstellen, können Sie direkt von Ihrem Computer aus auf das Meeting zugreifen.

Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support von Webex , um weitere Hilfe zu erhalten.

War dieser Artikel hilfreich für Sie?