일부 기사의 내용이 일관되지 않게 표시되는 것을 볼 수도 있습니다. 사이트가 업데이트되면서 생기는 오류에 대해 이해해 주셔서 감사합니다.
cross icon
참가자에 대해 비디오 시작 아이콘이 나타나지 않음

Webex에 있는 참가자에 대한 시작 비디오 아이콘이 없는 경우, 비활성화된 설정 또는 하드웨어 문제에서 벗어날 수 있습니다.

원인:

이 문제는 다음 이유로 인해 발생한 것일 수 있습니다.

  • 호스트가 미팅에 대해 비디오를 비활성화했습니다.
  • Webex에서 비디오 카메라를 탐지하지 않습니다.
  • 비디오 카메라가 컴퓨터에 플러그되지 않았을 수 있습니다.


해결 방법:

문제를 해결하려면 아래 단계를 따르십시오.
  1. 카메라가 컴퓨터에 연결되었는지 확인합니다.
  2. 카메라가 다른 소프트웨어에서 작동하는지 확인합니다. (예: 장치와 함께 배송된 웹캠 소프트웨어)

문제가 지속되면 Webex 기술 지원 으로 연락하여 추가 지원을 받으십시오.

이 문서가 도움이 되었습니까?