webex-logoHjelpesenter
search-iconclose icon
  • Kom i gang
  • Nyheter
  • Hjelp etter produkt
  • For administratorer
  • Innføring
  • Støtte
    • Dansk
    • Deutsch
    • English avmerking for språk
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikkel
Var denne artikkelen nyttig?
close

Takk for tilbakemeldingen.

06. desember 2024 | 274 visning(er) | 0 personer syntes dette var nyttig
Kan ikke bli med i et møte på Mac – henger på møte som pågår
list-menuTilbakemelding?

Kan ikke bli med i et møte på en Mac – henger på Møte pågår.

Jeg kommer ikke forbi siden Møte pågår når jeg starter et møte på en Mac.

«Cisco Webex-tilleggsprogram kreves for å bli med i møter» når du blir med i møter fra Mac OS 10.10 eller nyere.

Ingenting skjer etter at jeg klikker på «Installer» på ledeteksten «Cisco Webex-tilleggsprogram er påkrevd».

Årsak:

De nyeste versjonene av Safari bruker en plugin-administrator for å aktivere og deaktivere plugin-moduler globalt eller per nettsted.

Løsning:

For å løse dette problemet må du stole på Webex64 General Plug-in Container.

Slik klarerer du Webex-plugin-modulen for Safari:

  1. Velg Safari > Innstillinger > Nettsteder.
  2. Fra panelet til venstre, under Plugin-moduler, velger du Webex64 General Plug-in Container".
  3. Velg På for alle nettsteder som er oppført til høyre.
  4. Ved siden av alternativet «Når du besøker andre nettsteder», velger du På:
    Bilde lagt til bruker
  5. Avslutt og start Safari på nytt.
  6. Prøv å bli med i eller starte møtet på nytt.
Ytterligere feilsøking:
  • Bekreft at Webex-nettstedet du blir med på, støtter Mac OS-versjonen du bruker.
    • Systemkrav for Webex Meetings-programserien
 
  • Avslutt alle åpne nettlesere og avinstaller Webex-møteprogramvaren fra Mac-en din, og prøv deretter å starte eller bli med i et møte på nytt.
  • Hvis du fremdeles ikke kan bli med i et møte, oppretter du en ny brukerprofil på Mac-en og prøver å starte eller bli med i et møte med den nye brukerprofilen.
    • Se: WBX55020 - Hvordan oppretter jeg en ny brukerprofil på en Mac?


Firefox- og Chrome-brukere, se:

  • WBX77970 – Hvordan aktiverer jeg Webex-plugin-modulen for å bli med i et møte ved hjelp av Chrome eller Firefox?

Var denne artikkelen nyttig?
Var denne artikkelen nyttig?
Relaterte artikler
  • Hvordan aktiverer jeg Webex-plugin-modulen for å bli med i et møte ved hjelp av Chrome eller Firefox?
  • Opprette en ny brukerprofil på en Mac
  • Hvordan avinstallerer jeg Webex-programvare på en Mac?
PriserWebex-appMøterCallingMeldingerSkjermdeling
Webex SuiteCallingMøterMeldingerSlidoNettseminarerEventsKontaktsenterCPaaSSikkerhetControl Hub
HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
CiscoKontakt supportKontakt salgsteametWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker