webex-logoCentrum pomoci
search-iconclose icon
  • Začíname
  • Čo je nové
  • Pomoc podľa produktu
  • Pre správcov
  • Zavádzanie našich riešení
  • Podpora
    • Dansk
    • Deutsch
    • English začiarknutie jazyka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Domov
  • /
  • Článok
Bol tento článok užitočný?
close

Ďakujeme za vašu spätnú väzbu.

06. decembra 2024 | 268 zobrazenia | 0 ľudia to považujú za užitočné
Nedá sa pripojiť k schôdzi na Macu – visí na prebiehajúcej schôdzi
list-menuSpätná väzba?

Nedá sa pripojiť k schôdzi na Macu – visí na Prebiehajúcej schôdzi.

Nemôžem prejsť cez stránku Prebiehajúca schôdza, keď začínam schôdzu na Macu.

„Cisco Webex Add-On Required to Join Meetings“ pri pripájaní sa k schôdzi z Mac OS 10.10 alebo novšieho.

Po kliknutí na tlačidlo „Inštalovať“ vo výzve „Vyžaduje sa doplnok Cisco Webex“ sa nič nestane.

príčina:

Najnovšie verzie prehliadača Safari používajú správcu doplnkov na povolenie a zakázanie doplnkov na globálnej úrovni alebo na úrovni jednotlivých stránok.

Riešenie:

Ak chcete vyriešiť tento problém, dôverujte všeobecnému kontajneru doplnku Webex64.

Ak chcete dôverovať doplnku Webex pre Safari:

  1. Vyberte položku Safari > Predvoľby > Webové stránky.
  2. Na ľavom paneli v časti Doplnky vyberte položku „Všeobecný kontajner doplnku Webex64“.
  3. Pre všetky stránky uvedené vpravo vyberte možnosť Zapnuté.
  4. Vedľa možnosti „Pri návšteve iných webových stránok“ vyberte možnosť Zapnuté:
    Obrázok pridaný používateľom
  5. Ukončite a reštartujte Safari.
  6. Skúste sa pripojiť alebo znova začať schôdzku.
Ďalšie riešenie problémov:
  • Overte, či webový server Webex, na ktorý sa pripájate, podporuje verziu systému Mac OS, ktorú používate.
    • Systémové požiadavky balíka Webex Meetings
 
  • Ukončite všetky otvorené webové prehliadače a odinštalujte softvér na schôdzu Webex z počítača Mac, potom sa pokúste znova spustiť schôdzu alebo sa k nej pripojiť.
  • Ak sa stále nemôžete pripojiť k schôdzi, vytvorte si na Macu nový používateľský profil a potom skúste schôdzu začať alebo sa k nej pripojiť pomocou nového používateľského profilu.
    • Pozri: WBX55020 – Ako vytvorím nový používateľský profil na Macu?


Používatelia prehliadačov Firefox a Chrome si pozrite:

  • WBX77970 – Ako povolím doplnku Webex pripojiť sa k schôdzi pomocou prehliadača Chrome alebo Firefox?

Bol tento článok užitočný?
Bol tento článok užitočný?
Súvisiace články
  • Ako povolím doplnku Webex pripojiť sa k schôdzi pomocou prehliadača Chrome alebo Firefox?
  • Vytvorte nový používateľský profil na Macu
CenyAplikácia WebexMeetingsCallingOdosielanie správZdieľanie obrazovky
Webex SuiteCallingMeetingsOdosielanie správSlidoWebinarsEventsContact CenterCPaaSZabezpečenieControl Hub
Náhlavné súpravyKamerySéria DeskSéria RoomSéria BoardSéria PhonePríslušenstvo
Vzdelávacie inštitúcieZdravotnícke organizácieŠtátne orgányFinancieŠport a zábavaPrvá líniaNeziskové organizácieStartupyHybridná práca
Na stiahnutiePripojiť sa k testovacej schôdziOnline lekcieIntegráciePrístupnosťInkluzívnosťWebináre naživo a na vyžiadanieKomunita WebexVývojári služby WebexNovinky a inovácie
CiscoKontaktovať podporuKontakt na predajWebex BlogOdborné kapacity na WebexeObchod s tovarom spoločnosti WebexKariéra
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky
©2025 Spoločnosť Cisco a jej pridružené spoločnosti. Všetky práva vyhradené.
Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky