Não foi possível entrar em uma reunião no Mac - Trava na reunião em andamento
Causa:
As versões mais recentes do Safari utilizam um gerenciador de plug-ins para ativar e desativar plug-ins globalmente ou para sites específicos.
Solução:
Para resolver esse problema, confie no recipiente de plug-in geral do Webex64 General.
Passos para confiar no plug-in do Webex para o navegador Safari:
- Clique em Safari > Configurações.
- Navegue até Websites
- No painel esquerdo, em Plug-ins,escolha 'Webex64 General Plug-inContainer'.
- Para todos os sites listados à direita, selecione Em.
- Ao lado da opção "Ao visitar outros sites", selecione Ativado.
- Saia e reinicie o Safari.
- Tente entrar ou iniciar sua reunião novamente.
Solução de problemas adicional:
- Verifique se o site Webex em que você está participando suporta a versão do Mac OS que você está usando.
- Saia de todos os navegadores da web abertos e desinstale o software de reunião Webex do seu Mac, em seguida, tente iniciar ou entrar em uma reuniãonovamente.
- Se você ainda não conseguir entrar em uma reunião, crie um novo perfil de usuário no seu Mac e tente iniciar ou entrar em uma reunião com o novo perfil de usuário.
Usuários do Firefox e do Chrome, consultem:
Este artigo foi útil?