webex-logoCentral de ajuda
search-iconclose icon
  • Introdução
  • O que há de novo
  • Ajuda por produto
  • Para administradores
  • Adoção
  • Suporte
    • Dansk
    • Deutsch
    • English código do idioma
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Página inicial
  • /
  • Artigo
Este artigo foi útil?
close

Obrigado pelos seus comentários.

06 de dezembro de 2024 | 1116 visualização(ões) | 3 pessoas acharam que isso foi útil
Não foi possível entrar em uma reunião no Mac - Trava na reunião em andamento
list-menuComentários?

Não é possível entrar em uma reunião em um Mac - trava na reunião em andamento.

Não consigo passar da página Reunião em andamento ao iniciar uma reunião em um Mac.

"O complemento do Cisco Webex é necessário para entrar em reuniões" ao entrar na reunião do Mac OS 10.10 ou posterior.

Nada acontece depois que clicar em "Instalar" no prompt "Complemento necessário do Cisco Webex".

Causa:

As versões mais recentes do Safari usam um gerenciador de plug-in para ativar e desativar plug-ins em uma base global ou por site.

Solução :

Para resolver esse problema, confie no Webex64 General Plug-in Container.

Confiar no plug-in Webex para Safari :

  1. Escolha Safari > Preferências > Sites.
  2. No painel esquerdo, em Plug-ins,escolha 'Webex64 General Plug-inContainer'.
  3. Para todos os sites listados à direita, selecione On .
  4. Ao lado da opção para "Ao visitar outros sites", selecione On :
    Imagem adicionada pelo usuário
  5. Saia e reinicie o Safari.
  6. Tente entrar ou iniciar sua reunião novamente.
Solução de problemas adicional:
  • Verifique se o site Webex em que você está participando suporta a versão do Mac OS que você está usando.
    • Requisitos do sistema do suite do Webex Meetings
 
  • Saia de todos os navegadores da web abertos e desinstale o software de reunião Webex do seu Mac, em seguida, tente iniciar ou entrar em uma reuniãonovamente.
  • Se você ainda não conseguir entrar em uma reunião, crie um novo perfil de usuário no seu Mac e tente iniciar ou entrar em uma reunião com o novo perfil de usuário.
    • Consulte: WBX55020 - Como faço para criar um novo perfil de usuário em um Mac?


Usuários do Firefox e do Chrome, consulte :

  • WBX77970 - Como faço para habilitar o plug-in Webex para entrar em uma reunião usando o Chrome ou Firefox?

Este artigo foi útil?
Este artigo foi útil?
Artigos relacionados
  • Como faço para habilitar o plug-in Webex para entrar em uma reunião usando o Chrome ou Firefox?
  • Criar um novo perfil de usuário em um Mac
  • Como faço para desinstalar Webex Meetings software em um Mac?
PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas