Chyba: „Vaše e-mailová adresa je spojena s jiným účtem služby Webex“

PROBLÉM
K chybě „Vaše e-mailová adresa je spojena s jiným účtem Webex“ dojde, když zabezpečený záznam povolil možnost „Vyžadovat přihlášení uživatelů“ a hostitel sdílí záznam s externím uživatelem mimo jejich společnost.

ROZLIŠENÍ
Pomocí následujících kroků můžete zakázat možnost „Vyžadovat přihlášení uživatelů“:

  1. Přihlaste se k webu služby Webex.
  2. Přejděte na kartu Záznamy.
  3. Vyberte požadovaný záznam a klikněte na tlačítko Upravit.
  4. V části Nastavení přístupu > Zabezpečení zrušte zaškrtnutí možnosti „Vyžadovat přihlášení uživatelů“.
  5. Posuňte se dolů na dolní okraj stránky a klikněte na Uložit.
PŘÍČINA
Povolením možnosti „Vyžadovat přihlášení uživatelů“ se omezuje přístup na uživatele, kteří se přihlásili k vašemu webu služby Webex. Pokud je tato možnost zaškrtnuta, osoby bez účtu na vašem webu Webex nebudou moci záznam zobrazit ani stáhnout.

Byl tento článek užitečný?