webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 09일 | 506 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
오류: '귀하의 이메일 주소는 다른 Webex 계정과 연계되어 있습니다.'
list-menu피드백이 있습니까?

문제
보안 녹화가 "사용자에게 로그인 요구" 옵션을 활성화하고 호스트가 회사 외부의 외부 사용자와 녹화를 공유하면 '이메일 주소가 다른 Webex 계정에 연계되었습니다.' 오류가 발생합니다.

해결 방법
아래 단계를 따라 "사용자에게 로그인 요구" 옵션을 비활성화할 수 있습니다.

  1. Webex 사이트에 로그인합니다.
  2. 녹화 탭을 탐색합니다.
  3. 원하는 녹화를 선택하고 편집 버튼을 클릭합니다.
  4. 액세스 설정 > 보안 아래에서 "사용자에게 로그인 요구" 옵션을 체크 해제합니다.
  5. 페이지의 하단까지 스크롤하고 저장을 클릭합니다.
원인
"사용자에게 로그인 요구"를 활성화하면 Webex 사이트에 로그인한 사용자에 대한 액세스를 제한합니다. 이 옵션이 체크되는 경우, Webex 사이트에 계정이 없는 개인은 녹화를 확인하거나 다운로드할 수 없게 됩니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표