Fel: ”Din e-postadress är associerad med ett annat Webex-konto”

PROBLEM
Felet ”Din e-postadress är kopplad till ett annat Webex-konto” inträffar när en säker inspelning har aktiverat alternativet ”Kräv att användare loggar in” och värden delar inspelningen med en extern användare utanför företaget.

UPPLÖSNING
Du kan följa stegen nedan för att inaktivera alternativet ”Kräv att användare loggar in”:

  1. Logga in på din Webex-webbplats.
  2. Navigera till fliken Inspelningar.
  3. Välj önskad inspelning och klicka på Redigera-knappen.
  4. Under Åtkomstinställningar > Säkerhet avmarkerar du alternativet ”Kräv att användare loggar in”.
  5. Bläddra ned till slutet av sidan och klicka på Spara.
ORSAK
Aktivering av ”Kräv att användare loggar in” begränsar åtkomsten för användare som har loggat in på din Webex-webbplats. Om det här alternativet är markerat kommer personer utan ett konto på din Webex-webbplats inte att kunna visa eller hämta inspelningen.

Var den här artikeln användbar?