webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 33 visning(er) | 0 personer fandt dette nyttigt
    Kan ikke downloade eller afspille optagelser med partneradministratorrollen for Webex Contact Center
    list-menuHar du feedback?

    PROBLEM
    En bruger, der er tildelt partneradministratorrollen , kan ikke udføre afspilnings- og downloadhandlinger for en optagelse. Forsøg på at downloade eller afspille en optagelse kan medføre, at brugeren modtager fejlmeddelelser som "Ups, der gik noget galt."

    OPLØSNING
    Adgang til afspilning eller download af en optagelse er begrænset til brugere med den lokale fulde administratorrolle . Det er vigtigt at bemærke, at denne funktion ikke er tilgængelig med en partneradministratorrolle .

    Sådan kontrollerer du en brugerprofil:

    1. Log ind på Control Hub.
    2. Under Tjenester skal du vælge Kontaktcenter.
    3. Fra navigationsruden Kontaktcenter skal du vælge Brugeradministration > Brugerprofiler .   

    ÅRSAG
    Når en bruger er uden lokale komplette administratorrettigheder i Webex Contact Center.

    YDERLIGERE OPLYSNINGER
    Brugerroller og -privilegier for Webex Contact Center-administrator
    Administrer brugerprofiler i Webex Contact Center

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker