webex-logowebex-logoCentrum pomocy
  • Ctrl K
    • Rozpocznij
    • Pomoc według produktu
    • Administrowanie
    • Co nowego
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English wybór języka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Strona główna
    • /
    • Artykuł
    Czy ten artykuł był pomocny?
    close

    Dziękujemy za opinię.

    06 grudnia 2024 | 47 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
    Nie można pobrać lub odtworzyć nagrań z rolą administratora partnera dla Webex Contact Center
    list-menuOpinia?

    PROBLEM
    Użytkownik przypisany do roli administratora partnera nie może wykonywać czynności odtwarzania ani pobierania nagrania. Próba pobrania lub odtworzenia nagrania może spowodować, że użytkownik otrzyma komunikaty o błędach, takie jak „Coś poszło nie tak”.

    ROZDZIELCZOŚĆ
    Dostęp do odtwarzania lub pobierania nagrania jest ograniczony do użytkowników mających rolę lokalnego pełnego administratora . Należy pamiętać, że ta funkcja nie jest dostępna w przypadku roli administratora partnera .

    Aby sprawdzić profil użytkownika:

    1. Zaloguj się do Centrum sterowania.
    2. W obszarze Usługi wybierz pozycję Contact Center.
    3. W panelu nawigacyjnym Contact Center wybierz kolejno opcje Zarządzanie użytkownikami > Profile użytkowników .   

    PRZYCZYNA
    , gdy użytkownik nie ma uprawnień lokalnego pełnego administratora w Webex Contact Center.

    INFORMACJE DODATKOWE
    Role i uprawnienia użytkowników administratora Webex Contact Center
    Zarządzanie profilami użytkowników w Webex Contact Center

    Czy ten artykuł był pomocny?
    Czy ten artykuł był pomocny?
    CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
    Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
    Zestawy słuchawkoweAparatySeria DeskSeria RoomSeria BoardSeria telefonówAkcesoria
    EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
    Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
    CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
    ©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe