webex-logowebex-logoЦентр справки
  • Ctrl K
    • Начало работы
    • Справка по продукту
    • Администрирование
    • Новые возможности
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English галочка языка
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Главная
    • /
    • Статья
    Была ли статья полезной?
    close

    Благодарим вас за обратную связь.

    06 декабря 2024 г. | 56 – просмотры | 0 – пользователи, которые сочли этот материал полезным
    Не удается скачать или воспроизвести записи с ролью администратора партнера для Webex Contact Center
    list-menuОтправить обратную связь?

    ПРОБЛЕМА
    Пользователь, которому назначена роль администратора партнера , не может выполнять воспроизведение и скачивание записи. Попытка скачать или воспроизвести запись может привести к получению пользователем сообщений об ошибках, таких как "К сожалению, произошла ошибка".

    РАЗРЕШЕНИЕ
    Доступ к воспроизведению или скачиванию записи ограничен пользователями с ролью локального администратора с полными правами . Важно отметить, что эта возможность недоступна для роли администратора партнера .

    Проверка профиля пользователя.

    1. Войдите в Control Hub.
    2. В разделе Службы выберите Контакт-центр.
    3. На панели навигации Contact Center выберите Управление пользователями > Профили пользователей .   

    ПРИЧИНА
    Если пользователь не имеет локальных полных прав администратора в Webex Contact Center.

    ДОПОЛНИТЕЛЬНАЯ ИНФОРМАЦИЯ
    Роли и права пользователей администратора Webex Contact Center
    Управление профилями пользователей в Webex Contact Center

    Была ли статья полезной?
    Была ли статья полезной?
    ЦеныПриложение WebexСовещанияCallingСообщенияСовместный доступ к экрану
    Webex SuiteCallingСовещанияСообщенияSlidoВебинарыEventsКонтакт-центрCPaaSБезопасностьControl Hub
    гарнитурыКамерыСерия DeskСерия RoomСерия BoardСерия PhoneПринадлежности
    ОбразованиеЗдравоохранениеГосударственный сектор"Финансы";Спорт и шоу-бизнесРабота с клиентамиНекоммерческие организацииСтартапыРабота в гибридном режиме
    СкачиванияПрисоединиться к тестовому совещаниюОнлайн-урокиИнтеграцииСпециальные возможностиИнклюзивностьВебинары в режиме реального времени и по запросуСообщество WebexРазработчики WebexНовости и инновации
    CiscoОбратиться в службу поддержкиСвязаться с отделом продажWebex BlogНоваторские идеи WebexМагазин брендированной продукции WebexВакансии
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки
    ©2025 Cisco и/или филиалы компании. Все права защищены.
    Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки