Error: "Ya existe una cuenta de usuario para el nombre de usuario o la dirección de correo electrónico" al inscribirse en una cuenta de host

PROBLEMA
Las siguientes son posibles causas de este problema:

  • Es posible que el proceso de activación para una cuenta de organizador pendiente no se produzca automáticamente y podría requerir la aprobación del administrador del sitio de Webex de su empresa.
  • Su cuenta ha sido desactivada recientemente, ya sea automáticamente debido a una falta de uso o manualmente por parte del administrador del sitio de su empresa.
SOLUCIÓN
Para resolver cualquiera de las causas anteriores de este problema, debe comunicarse con el administrador del sitio de Webex de su empresa o con el soporte de Cisco para modificar o crear su cuenta.

Vea lo siguiente:

(El departamento de TI de su empresa también podría acceder a la información de su cuenta de Webex, o podría guiarlo hasta el administrador del sitio.)

CAUSA
La causa del mensaje de error "Ya existe una cuenta de usuario para el nombre de usuario o la dirección de correo electrónico" al inscribirse en una cuenta de organizador es que el nombre de usuario o la dirección de correo electrónico ya se han registrado con una cuenta existente.

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