Помилка. "Обліковий запис користувача для імені користувача або адреси електронної пошти вже існує" під час реєстрації облікового запису вузла

ПРОБЛЕМА
Можливі причини цієї проблеми:

  • Процес активації для облікового запису організатора, що очікує на розгляд, може відбуватися не автоматично, і може знадобитися схвалення адміністратора вебсайту Webex вашої компанії.
  • Ваш обліковий запис нещодавно було деактивовано автоматично через відсутність використання або вручну адміністратором вебсайту вашої компанії.
РОЗДІЛ
Щоб усунути будь-яку з наведених вище причин цієї проблеми, необхідно звернутися до адміністратора вебсайту Webex своєї компанії або Підтримка Cisco щоб змінити або створити обліковий запис.

Дивіться наступне:

(ІТ-відділ вашої компанії також може отримати доступ до інформації вашого облікового запису Webex або направити вас до адміністратора вебсайту.)

ПРИЧИНА
Причиною повідомлення про помилку "Обліковий запис користувача для імені користувача або адреси електронної пошти вже існує" під час реєстрації облікового запису організатора є те, що ім’я користувача або адресу електронної пошти вже зареєстровано в наявному обліковому записі.

Чи була ця стаття корисною?