Помилка: "Обліковий запис користувача для імені користувача або адреси електронної пошти вже існує" під час реєстрації для облікового запису хоста
Надіслати відгук?
ПРОБЛЕМА
Можливі причини цієї проблеми:
- Процес активації облікового запису організатора, що очікує на розгляд, може не відбуватися автоматично й вимагати затвердження від адміністратора вебсайту Webex вашої компанії.
- Ваш обліковий запис нещодавно деактивовано: або автоматично через відсутність використання, або вручну адміністратором вебсайту вашої компанії.
Щоб вирішити будь-яку з наведених вище причин із цієї проблеми, зверніться до адміністратора вебсайту Webex своєї компанії або до служби підтримки Cisco, щоб змінити або створити свій обліковий запис.
Дивіться наступне:
(ІТ-відділ вашої компанії може також отримати доступ до інформації про обліковий запис Webex або він може направити вас адміністратору вебсайту.)
ПРИЧИНА
Під час реєстрації облікового запису організатора повідомлення про помилку «Обліковий запис користувача для імені користувача або адреси електронної пошти вже існує» полягає в тому, що ім’я користувача або адресу електронної пошти вже зареєстровано з наявним обліковим записом.
Чи була ця стаття корисною?