שגיאה: 'חשבון משתמש עבור שם המשתמש או כתובת הדוא"ל כבר קיים' בעת ההרשמה לחשבון המארח
משוב?
בעיה
הסיבות הבאות הן סיבות אפשריות לבעיה זו:
- ייתכן שתהליך ההפעלה עבור חשבון מארח בהמתנה לא יתרחש באופן אוטומטי והוא עשוי לדרוש את האישור ממנהל אתר Webex של החברה שלך.
- החשבון שלך הושבת לאחרונה, באופן אוטומטי עקב חוסר שימוש או באופן ידני על-ידי מנהל האתר בחברה שלך.
כדי לפתור אחת מהסיבות הנ"ל עבור בעיה זו, עליך ליצור קשר עם מנהל אתר Webex של החברה או עם התמיכה של Cisco כדי לשנות או ליצור את החשבון שלך.
ראה את הדברים הבאים:
(מחלקת ה-IT של החברה שלך עשויה לגשת גם לפרטי חשבון Webex שלך, או שהיא תוכל להנחות אותך למנהל האתר.)
סיבה
הסיבה להודעת השגיאה 'חשבון משתמש עבור שם המשתמש או כתובת הדוא"ל כבר קיים' בעת ההרשמה לחשבון מארח היא ששם המשתמש או כתובת הדוא"ל כבר נרשמו עם חשבון קיים.
האם המאמר הועיל לך?