שגיאה: 'חשבון משתמש עבור שם המשתמש או כתובת הדוא"ל כבר קיים' בעת ההרשמה לחשבון המארח

שגיאה: 'חשבון משתמש עבור שם המשתמש או כתובת הדוא"ל כבר קיים' בעת ההרשמה לחשבון המארח.

המארח אינו מצליח להתחבר בגלל בעיה במצב החשבון שלו.

למארח אין אפשרות להשתמש בסיוע בהתחברות כדי לאחזר סיסמה עבור חשבון מארח קיים.

Host נרשם לאחרונה לחשבון מארח אך אינו יכול להתחבר.


סיבה:

להלן סיבות אפשריות לבעיה זו:

  • ייתכן שההפעלה של חשבון מארח הממתין אינה אוטומטית, ועליה להיות מאושרת על-ידי מנהל אתר Webex בחברה שלך.
  • החשבון שלך הושבת לאחרונה, באופן אוטומטי באמצעות אי-שימוש או באופן ידני על-ידי מנהל האתר של החברה שלך.
פתרון:

על מנת לפתור כל אחת מהסיבות לעיל לבעיה זו, יהיה עליך ליצור קשר עם מנהל אתר Webex של החברה שלך כדי לשנות או ליצור את החשבון שלך. אנא צור קשר עם מנהל הצלחת הלקוחות של Webex לקבלת סיוע באיתור ופנייה לצד המתאים.

ראה את הדברים הבאים:

(ייתכן שמחלקת ה- IT של החברה שלך כוללת גם ניראות לחשבון Webex שלך, או שתוכל להפנות אותך למנהל האתר שלך.)

האם המאמר הזה הועיל לך?