webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    06 de diciembre de 2024 | 12580 vista(s) | 15 personas pensaron que esto fue útil
    Mi cámara web no funciona en una sesión de Webex
    list-menu¿Comentarios?

    Mi cámara web no funciona en una sesión de Webex.

    El panel de mi cámara web está atenuado en la reunión.

    El icono de vídeo está atenuado en la reunión.

    No puedo ver el vídeo de mi cámara web en el panel de vídeo.

    No puedo compartir el vídeo de mi cámara web.

    La opción de vídeo está atenuada cuando se ejecuta una reunión interna.


    Motivo:

    Este problema puede producirse por los siguientes motivos:

    • Es posible que otra aplicación esté usando la cámara web.
    • Es posible que no estén instalados los controladores de la cámara web.

    Solución:

    Para resolver el problema:

    1. Abandone la reunión de Webex.
    2. Cierre todos los programas que estén accediendo a la cámara web.
    3. Vuelva a unirse a la reunión de Webex.

    Mejores prácticas para la cámara web:

    • Asegúrese de que la cámara web esté conectada antes de entrar a la sesión de Webex.
    • Cierre todos los programas que accedan a la cámara web antes de entrar a la sesión de Webex. (Ejemplo: Skype, software de mensajería instantánea, software de cámara web, etc.)
    Consulte el siguiente artículo para ver los requisitos de vídeo:
    • Soporte de vídeo de Webex

    Si los pasos de este artículo no resuelven el problema, comuníquese con el soporte técnico.

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales