Mi cámara web no funciona en una sesión de WebEx

Mi cámara web no funciona en una sesión de WebEx.

El panel de mi cámara web está atenuado en la reunión.

El icono de vídeo está atenuado en la reunión.

No puedo ver el vídeo de mi cámara web en el panel de vídeo.

No puedo compartir el vídeo de mi cámara web.

La opción de vídeo está atenuada cuando se ejecuta una reunión interna.

Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no es responsable por la información inexacta, errores o daños causados por incorrecta traducción del contenido o uso de la información.


Causa:

este problema puede producirse por los siguientes motivos:

  • Es posible que otra aplicación esté usando la cámara web.
  • Es posible que no estén instalados los controladores de la cámara web.


Solución:

Para resolver el problema:

  1. Abandonar la reunión de WebEx.
  2. Cierre todos los programas que estén accediendo a la cámara web.
  3. Vuelva a entrar a la reunión de WebEx.

Mejores prácticas para la cámara web:

  • Asegúrese de que la cámara web esté enchufada antes de entrar a la sesión de WebEx.
  • Cierre todos los programas que accedan a la cámara web antes de entrar a la sesión de WebEx. (Por ejemplo: Skype, software de mensajería instantánea, software de cámara web, etc.)
Consulte el siguiente artículo para conocer los requisitos de vídeo:

Si los pasos de este artículo no resuelven el problema, comuníquese con el soporte técnico de WebEx: WBX162-¿cómo me puedo comunicar con el soporte técnico o los servicios de atención al cliente de WebEx?

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