Vous constaterez peut-être que le contenu de certains articles s’affiche de manière incohérente. Nous vous prions de bien vouloir nous en excuser, pendant que nous procédons à la mise à jour de notre site.
cross icon
Ma Webcam ne fonctionne pas au cours d’une session Webex

Ma webcam ne fonctionne pas au cours d’une session Webex.

La fenêtre de la webcam est grisée au cours de la réunion.

L'icône de ma vidéo est grisée au cours de la réunion.

Je ne peux pas voir la vidéo de ma webcam dans le panneau vidéo.

Je ne peux pas partager la vidéo de ma webcam.

L’option vidéo est grisée lors de l’exécution d’une réunion interne.


Cause :

Ce problème peut se produire pour les raisons suivantes :

  • la caméra est utilisée par une autre application.
  • les pilotes de la webcam ne sont pas installés.

Solution :

Pour corriger le problème :

  1. Quitter la réunion Webex.
  2. fermez tous les programmes qui accèdent à la webcam.
  3. Rejoignez la réunion Webex à nouveau.

Meilleures pratiques pour la Webcam :

  • Vérifiez que la webcam est branchée avant de rejoindre la session Webex.
  • Fermez tous les programmes qui accèdent à la webcam avant de rejoindre la session Webex. (Exemple : Skype, logiciel de messagerie instantanée, logiciel de webcam, etc.)
Voir l’article suivant pour les exigences vidéo :

Si les étapes décrites dans cet article ne permettent pas de résoudre le problème, veuillez contacter l’assistance technique.

Cet article était-il utile ?