webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    06 décembre 2024 | 7578 vue(s) | 20 personnes ont trouvé ceci utile
    Ma Webcam ne fonctionne pas au cours d’une session Webex
    list-menuUn commentaire ?

    Ma webcam ne fonctionne pas au cours d’une session Webex.

    La fenêtre de la webcam est grisée au cours de la réunion.

    L'icône de ma vidéo est grisée au cours de la réunion.

    Je ne peux pas voir la vidéo de ma webcam dans le panneau vidéo.

    Je ne peux pas partager la vidéo de ma webcam.

    L’option vidéo est grisée lors de l’exécution d’une réunion interne.


    Cause :

    Cette erreur peut se produire pour les raisons suivantes :

    • la caméra est utilisée par une autre application.
    • les pilotes de la webcam ne sont pas installés.

    Solution :

    Pour corriger le problème :

    1. Quitter la réunion Webex.
    2. fermez tous les programmes qui accèdent à la webcam.
    3. Rejoignez la réunion Webex à nouveau.

    Meilleures pratiques pour la Webcam :

    • Vérifiez que la webcam est branchée avant de rejoindre la session Webex.
    • Fermez tous les programmes qui accèdent à la webcam avant de rejoindre la session Webex. (Exemple : Skype, logiciel de messagerie instantanée, logiciel de webcam, etc.)
    Voir l’article suivant pour les exigences vidéo :
    • Prise en charge de la vidéo Webex

    Si les étapes contenues dans cet article ne permettent pas de résoudre le problème, veuillez contacter l’assistance technique.

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales