Ma webcam ne fonctionne pas au cours d’une session WebEx

Ma webcam ne fonctionne pas au cours d’une session Webex.

La fenêtre de la webcam est grisée au cours de la réunion.

L'icône de ma vidéo est grisée au cours de la réunion.

Je ne peux pas voir la vidéo de ma webcam dans le panneau vidéo.

Je ne peux pas partager la vidéo de ma webcam.

L’option vidéo est grisée lors de l’exécution d’une réunion interne.

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n’est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou l’utilisation des informations.


Cause :

Ce problème peut se produire pour les raisons suivantes :

  • la caméra est utilisée par une autre application.
  • les pilotes de la webcam ne sont pas installés.


Solution :

Pour corriger le problème :

  1. Quitter la réunion WebEx.
  2. fermez tous les programmes qui accèdent à la webcam.
  3. Rejoignez la réunion WebEx.

Meilleures pratiques pour la Webcam :

  • Assurez-vous que la webcam est connectée avant de rejoindre la session Webex.
  • Fermez tous les programmes qui accèdent à la webcam avant de rejoindre la session Webex. (Exemple : Skype, logiciel de messagerie instantanée, logiciel de webcam, etc.)
Reportez-vous à l’article suivant pour les exigences vidéo:

Si les étapes contenues dans cet article ne résolvent pas le problème, contactez l’assistance technique WebEx: WBX162-Comment puis-je contacter le service clientèle ou l’assistance technique WebEx?

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