Moja kamera internetowa nie działa w sesji Webex
Moja kamera internetowa nie działa w sesji Webex.
Mój panel kamery internetowej jest wyszarzony na spotkaniu.
Moja ikona wideo jest wyszarzona na spotkaniu.
Nie widzę obrazu z kamery internetowej w panelu wideo.
Nie mogę udostępnić wideo z kamery internetowej.
Opcja wideo jest wyszarzona podczas prowadzenia spotkania wewnętrznego.
Przyczyna:
Ten problem może wystąpić z następujących powodów:
- Kamera internetowa może być używana przez inną aplikację.
- Sterowniki kamery internetowej mogą nie być zainstalowane.
Rozwiązanie:
Aby rozwiązać ten problem:
- Opuść spotkanie Webex.
- Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej.
- Dołącz ponownie do spotkania Webex.
Sprawdzone metody korzystania z kamery internetowej:
- Przed dołączeniem do sesji Webex upewnij się, że kamera internetowa jest podłączona.
- Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej przed dołączeniem do sesji Webex. (Przykład: Skype, oprogramowanie do wiadomości błyskawicznych, oprogramowanie kamery internetowej itp.)
Jeśli kroki opisane w tym artykule nie rozwiążą problemu, skontaktuj się z pomocą techniczną.
Czy ten artykuł był pomocny?