Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Moja kamera internetowa nie działa w sesji Webex
list-menuOpinia?

Moja kamera internetowa nie działa w sesji Webex.

Mój panel kamery internetowej jest wyszarzony w spotkaniu.

Moja ikona wideo jest wyszarzony w spotkaniu.

Nie widzę wideo z kamery internetowej w panelu wideo.

Nie mogę udostępnić wideo z kamery internetowej.

Opcja wideo jest wyszarzona podczas uruchamiania spotkania wewnętrznego.


Przyczyna:

Ten problem może wystąpić z następujących powodów:

  • Kamera internetowa może być używana przez inną aplikację.
  • Sterowniki kamery internetowej mogą nie być zainstalowane.

Rozwiązanie:

Aby rozwiązać ten problem:

  1. Pozostaw spotkanie Webex.
  2. Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej.
  3. Dołącz ponownie do spotkania Webex.

Najlepsze rozwiązania dotyczące kamery internetowej:

  • Przed dołączeniem do sesji Webex upewnij się, że kamera internetowa jest podłączona.
  • Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej przed dołączeniem do sesji Webex. (Przykład: Skype, oprogramowanie do wiadomości błyskawicznych, oprogramowanie kamery internetowej itp.)
Zobacz następujący artykuł, aby zapoznać się z wymaganiami dotyczącymi filmów:

Jeśli czynności opisane w tym artykule nie rozwiążą problemu, skontaktuj się z pomocą techniczną.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?