Falta el enlace para entrar en iPhone/iPad en las invitaciones por correo electrónico
Solo administradores del sitio
El enlace para entrar en iPhone/iPad no se encuentra en las invitaciones por correo electrónico.
El enlace para entrar a una reunión a través de iPhone falta en la invitación por correo electrónico.
No puedo encontrar el enlace para entrar a la reunión a través de un iPhone en mi invitación por correo electrónico.
Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no es responsable por la información inexacta, errores o daños causados por incorrecta traducción del contenido o uso de la información.
Causa:
Esto puede deberse a los siguientes motivos:
- Es posible que las plantillas de correo electrónico del sitio se hayan personalizado.
- La opción entrar a través de iPhone no está habilitada en administración del sitio.
Solución:
Solo administradores del sitio
Siga los pasos a continuación para editar las plantillas de correo electrónico:
- Conéctese a su página de administración del sitio. (Ejemplo: https://SITENAME.Webex.com/admin.php)
- En el panel izquierdo, haga clic en Configuración > Correo electrónico > Plantillas de correo electrónico.
- En el menú desPlegable plantillas de correo electrónico existentes para , seleccione Meeting Center.
- Nota: Si su sitio solo está configurado con Meeting Center, no podrá ver las plantillas de correo electrónico existentes para el menú desplegable .
- Nota: Si su sitio solo está configurado con Meeting Center, no podrá ver las plantillas de correo electrónico existentes para el menú desplegable .
- Haga clic en el nombre de la plantilla que desea editar.
- Agregue la siguiente variable a su plantilla de correo electrónico:
- % iPhoneJoinMeetingDesc% (Asegúrese de escribir la variable exactamente como aparece incluyendo el signo de porcentaje (%) y mayúsculas).
- % iPhoneJoinMeetingDesc% (Asegúrese de escribir la variable exactamente como aparece incluyendo el signo de porcentaje (%) y mayúsculas).
- Haga clic en el botón Guardar para confirmar los cambios.
Siga los pasos a continuación para confirmar si el soporte para iPhone está habilitado:
- Conéctese a su página de administración del sitio. (Ejemplo: https://SITENAME.Webex.com/admin.php)
- En la panel izquierdo, haga clic en configuración > de sitio comunes de > opciones.
- Desplácese hacia abajo hasta la sección soporte para dispositivos móviles : Verifique si están marcadas las casillas de acceso web y iOS .
Nota: Si estas opciones no están disponibles, comuníquese con su Gerente de atención al cliente (CSM) para obtener más ayuda.
¿Ha encontrado este artículo útil?