Falta el enlace para entrar de iPhone/iPad en las invitaciones por correo electrónico
Solo administradores del sitio
Falta el enlace para entrar desde el iPhone/iPad en las invitaciones por correo electrónico.
Falta el enlace para entrar a una reunión a través del iPhone en la invitación por correo electrónico.
No puedo encontrar el enlace para entrar a la reunión a través de un iPhone en mi invitación de correo electrónico.
Causa:
Esto puede deberse a los siguientes motivos:
- Es posible que las plantillas de correo electrónico en el sitio se hayan personalizado.
- La opción Entrar a través del iPhone no está habilitada en la Administración del sitio.
Solución:
Solo administradores del sitio
Siga los pasos a continuación para editar sus plantillas de correo electrónico:
Para el sitio de Webex administrado por el administrador del sitio.
- Conéctese a su Administración del sitio sesión. (Ejemplo: https://SITENAME.webex.com/admin.php)
- En el panel izquierdo, haga clic en Configuración > Correo electrónico > Plantillas de correo electrónico.
- En el menú desplegable Plantillas de correo electrónico existentes para, seleccione Reunión de Webex.
Nota: Si su sitio solo está configurado con Webex Meetings, no verá el menú desplegable Plantillas de correo electrónico existentes para .
- Haga clic en el nombre de la plantilla que desea editar.
- Agregue la siguiente variable a su plantilla de correo electrónico:
- %iPhoneJoinMeetingDesc% (Asegúrese de escribir la variable exactamente como aparece, incluyendo el signo de porcentaje (%) y el uso de mayúsculas).
- Haga clic en el botón Guardar para confirmar los cambios.
Siga los pasos a continuación para confirmar si el soporte para iPhone está habilitado:
- Conéctese a su Administración del sitio sesión. (Ejemplo: https://SITENAME.Webex.com/admin.php)
- En el panel izquierdo, haga clic en Configuración y> Configuración del sitio común > Opciones.
- Desplácese hacia abajo hasta la sección Soporte móvil: compruebe si las casillas de Acceso web e iOS están marcadas.
Nota: Si estas opciones no están disponibles, comuníquese con su Sitio de Cisco Webex Meetings administrador para obtener más ayuda. Para obtener ayuda: Comuníquese con el administrador del sitio de Webex.
Para el sitio de Webex administrado por Control Hub.
- Conéctese a su página Control Hub. (admin.webex.com).
- En el panel izquierdo, haga clic en Reunión, en la sección Servicios.
- Haga clic en Nombre del sitio y, luego, en la ventana emergente deslizante, haga clic en Configurar sitio.
- Haga clic en Plantilla de correo electrónico , en la sección Configuración común.
- En el menú desplegable de plantillas de correo electrónico existentes, seleccione Webex Meetings.
Nota: Si su sitio solo está configurado con Webex Meetings, no verá el menú desplegable Plantillas de correo electrónico existentes para .
- Haga clic en el nombre de la plantilla que desea editar.
- Agregue la siguiente variable a su plantilla de correo electrónico:
- %iPhoneJoinMeetingDesc% (Asegúrese de escribir la variable exactamente como aparece, incluyendo el signo de porcentaje (%) y el uso de mayúsculas).
- Haga clic en el botón Guardar para confirmar los cambios.
- Conéctese a su página Control Hub. (admin.webex.com)
- En el panel izquierdo, haga clic en Reunión, en la sección Servicios.
- Haga clic en Opciones del sitio , en la sección Configuración común.
- Desplácese hacia abajo hasta la sección Soporte móvil: compruebe si las casillas de Acceso web e iOS están marcadas.
Nota: Si estas opciones no están disponibles, comuníquese con su Sitio de Cisco Webex Meetings administrador para obtener más ayuda. Para obtener ayuda: Comuníquese con el administrador del sitio de Webex.
¿Ha encontrado este artículo útil?