webex-logowebex-logoHjelpesenter
  • Ctrl K
    • Kom i gang
    • Hjelp etter produkt
    • Administrasjon
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English avmerking for språk
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikkel
    Var denne artikkelen nyttig?
    close

    Takk for tilbakemeldingen.

    06. desember 2024 | 263 visning(er) | 0 personer mente dette var nyttig
    Koblingen for å bli med på iPhone / iPad mangler i e-postinvitasjoner
    list-menuTilbakemelding?
    Kun nettstedsadministratorer

    Koblingen for iPhone/iPad bli med  mangler i e-postinvitasjoner.

    Koblingen for å bli med i et møte via iPhone mangler i e-postinvitasjonen.

    Jeg finner ikke koblingen til å bli med i møtet via en iPhone i e-postinvitasjonen min.

     


    Årsak:

    Dette kan skyldes følgende årsaker:

    • E-postmalene på nettstedet kan ha blitt tilpasset.
    • Alternativet Bli med via iPhone er ikke aktivert i nettstedsadministrasjon.

    Løsning:

    Kun nettstedsadministratorer

    Følg trinnene nedenfor for å redigere e-postmalene dine:

    • Nettstedsadministrasjon
    • Control Hub

     

    For Webex-nettsted administrert av nettstedsadministrator.
    1. Logg inn på siden for nettstedsadministrasjon. (Eksempel: https://SITENAME.webex.com/admin.php)
    2. Klikk på Konfigurasjon > E-post > E-postmaler i panelet til venstre.
    3. I rullegardinmenyen  Eksisterende e-postmaler for , velg Webex Meeting.
    Merk: Hvis nettstedet ditt bare er konfigurert med Webex Meetings, vil du ikke se rullegardinmenyen Eksisterende e-postmaler for .
    1. Klikk på navnet på malen du vil redigere.
    2. Legg til følgende variabel i e-postmalen:
      • %iPhoneJoinMeetingDesc%   (Husk å skrive inn variabelen nøyaktig slik den vises, inkludert prosenttegn (%) og kapitalisering.) 
    3. Klikk på knappen Lagre for å bekrefte endringene.

    Følg trinnene nedenfor for å bekrefte om iPhone-støtte er aktivert:

    1. Logg inn på siden for nettstedsadministrasjon.  (Eksempel: https://SITENAME.Webex.com/admin.php)
    2. Klikk på Konfigurasjon > Fellesinnstillinger for nettsted > Alternativer i panelet til venstre.
    3. Bla ned til delen Mobilstøtte : kontroller at boksene for nettilgang og iOS er merket av.
    Merk: Hvis disse alternativene ikke er tilgjengelige, ta kontakt med din Cisco Webex-nettstedsadministrator for å få mer hjelp. For hjelp: Kontakt administratoren for Webex-nettstedet.

     

    For Webex-nettsted administrert av Control Hub.
    1. Logg på Control Hub-siden din. (admin.webex.com).
    2. Klikk på Møte under Tjenester i panelet til venstre.
    3. Klikk på Nettstedsnavn, og klikk deretter på Konfigurer nettsted.
    4. Klikk på E-postmal under Fellesinnstillinger.
    5. Velg Webex Meeting i rullegardinmenyen for eksisterende e-postmaler.
    Merk: Hvis nettstedet ditt bare er konfigurert med Webex Meetings, vil du ikke se Eksisterende e-postmaler for rullegardinmenyen.
    1. Klikk på navnet på malen du vil redigere.
    2. Legg til følgende variabel i e-postmalen:
    • %iPhoneJoinMeetingDesc%   (Husk å skrive inn variabelen nøyaktig slik den vises, inkludert prosenttegn (%) og kapitalisering.) 
    1. Klikk på knappen Lagre for å bekrefte endringene.
    Følg trinnene nedenfor for å bekrefte om iPhone-støtte er aktivert:
    1. Logg på Control Hub-siden din. (admin.webex.com)
    2. Klikk på Møte under Tjenester i panelet til venstre.
    3. Klikk på Alternativer for nettsted under Fellesinnstillinger.
    4. Bla ned til delen Mobilstøtte : kontroller at boksene for nettilgang og iOS er merket av.
    Merk: Hvis disse alternativene ikke er tilgjengelige, ta kontakt med din Cisco Webex-nettstedsadministrator for å få mer hjelp. For hjelp: Kontakt administratoren for Webex-nettstedet.

    Var denne artikkelen nyttig?
    Var denne artikkelen nyttig?
    Relaterte artikler
    • Finn versjonsnummeret for Webex Meetings
    PriserWebex-appMøterCallingMeldingerSkjermdeling
    Webex SuiteCallingMøterMeldingerSlidoNettseminarEventsKontaktsenterCPaaSSikkerhetControl Hub
    HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
    UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
    NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
    CiscoKontakt supportKontakt salgWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
    ©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker