Möglicherweise stellen Sie Inkonsistenzen in den Inhalten einiger Artikel fest. Wir möchten uns für etwaige Umstände während der Aktualisierung der Seite entschuldigen.
cross icon
Der Link zum Beitreten auf dem iPhone/iPad fehlt in E-Mail-Einladungen

Nur für Site-Administratoren

Der Beitritt-Link für das iPhone/iPad fehlt in den E-Mail-Einladungen.

Der Link zum Beitreten zu einem Meeting über iPhone fehlt in der E-Mail-Einladung.

Ich kann den Link zum Beitreten zum Meeting über ein iPhone in meiner E-Mail-Einladung nicht finden.

 


Ursache:

Dies kann die folgenden Ursachen haben:

  • Die E-Mail-Vorlagen auf der Website wurden möglicherweise angepasst.
  • Die Option "Über iPhone beitreten" ist im Internet Site-Administration.

Lösung:

Nur für Site-Administratoren

Führen Sie die folgenden Schritte aus, um Ihre E-Mail-Vorlagen zu bearbeiten:

 

Für Webex-Site von Site-Administrator verwaltet werden.
  1. Melden Sie sich auf Ihrer Site-Administration an. (Beispiel: https://SITENAME.webex.com/admin.php)
  2. Klicken Sie im linken Bereich auf Konfiguration > E-Mail > E-Mail-Vorlagen.
  3. Wählen Sie im Dropdown-Menü Bestehende E-Mail-Vorlagen für Webex Meeting aus.
Hinweis: Wenn Ihre Site nur mit einem Webex Meetings konfiguriert ist, wird das Dropdown-Menü Bestehende E-Mail-Vorlagen für nicht angezeigt.
  1. Klicken Sie auf den Namen der Vorlage, die Sie bearbeiten möchten.
  2. Fügen Sie Ihrer E-Mail-Vorlage die folgende Variable hinzu:
    • %iPhoneJoinMeetingDesc%   (Geben Sie die Variable genau so ein, wie sie angezeigt wird, einschließlich des Prozentzeichens (%) und der Groß- und Kleinschreibung.) 
  3. Klicken Sie auf die Schaltfläche Speichern, um die Änderungen zu bestätigen.

Gehen Sie wie folgt vor, um zu bestätigen, ob iPhone-Support aktiviert ist:

  1. Melden Sie sich auf Ihrer Site-Administration an. (Beispiel: https://SITENAME.Webex.com/admin.php)
  2. Klicken Sie im linken Bereich auf Konfiguration und > Site-Einstellungen > Optionen.
  3. Scrollen Sie nach unten zum Abschnitt Unterstützung mobiler Geräte: Überprüfen Sie, ob die Kontrollkästchen Webzugriff und iOS überprüft wurden.
Hinweis: Wenn diese Optionen nicht verfügbar sind, wenden Sie sich an Ihren Cisco Webex Meetings-Seite Administrator, um weitere Unterstützung zu erhalten. Hilfe: Wenden Sie sich an Ihren Webex-Site-Administrator.

 

Für Webex-Site von Control Hub verwaltet werden.
  1. Melden Sie sich bei Ihrer Control Hub-Seite an. (admin.webex.com).
  2. Klicken Sie im linken Bereich unter Dienste auf Meeting .
  3. Klicken Sie auf Site-Name und dann im schieben Pop-up-Fenster auf Site konfigurieren.
  4. Klicken Sie im Abschnitt Allgemeine Einstellungen auf E-Mail-Vorlage .
  5. Wählen Sie im Dropdown-Menü vorhandene E-Mail-Vorlagen Webex Meeting .
Hinweis: Wenn Ihre Site nur mit einem Webex Meetings konfiguriert ist, wird das Dropdown-Menü Bestehende E-Mail-Vorlagen für nicht angezeigt.
  1. Klicken Sie auf den Namen der Vorlage, die Sie bearbeiten möchten.
  2. Fügen Sie Ihrer E-Mail-Vorlage die folgende Variable hinzu:
  • %iPhoneJoinMeetingDesc%   (Geben Sie die Variable genau so ein, wie sie angezeigt wird, einschließlich des Prozentzeichens (%) und der Groß- und Kleinschreibung.)
  1. Klicken Sie auf die Schaltfläche Speichern, um die Änderungen zu bestätigen.
Gehen Sie wie folgt vor, um zu bestätigen, ob iPhone-Support aktiviert ist:
  1. Melden Sie sich bei Ihrer Control Hub-Seite an. (admin.webex.com)
  2. Klicken Sie im linken Bereich unter Dienste auf Meeting .
  3. Klicken Sie unter Allgemeine Einstellungen auf Site-Optionen .
  4. Scrollen Sie nach unten zum Abschnitt Unterstützung mobiler Geräte: Überprüfen Sie, ob die Kontrollkästchen Webzugriff und iOS überprüft wurden.
Hinweis: Wenn diese Optionen nicht verfügbar sind, wenden Sie sich an Ihren Cisco Webex Meetings-Seite Administrator, um weitere Unterstützung zu erhalten. Hilfe: Wenden Sie sich an Ihren Webex-Site-Administrator.

War dieser Artikel hilfreich für Sie?