webex-logoHilfecenter
search-iconclose icon
  • Erste Schritte
  • Neuerungen
  • Hilfe nach Produkt
  • Für Administratoren
  • Einführung
  • Support
    • Dansk
    • Deutsch
    • English Sprache-Häkchen
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Startseite
  • /
  • Artikel
War dieser Artikel hilfreich für Sie?
close

Danke für Ihr Feedback.

06. Dezember 2024 | 965 Ansicht(en) | 0 Personen fanden das hilfreich
Der Link zum Beitreten auf dem iPhone/iPad fehlt in E-Mail-Einladungen
list-menuFeedback?
Nur für Site-Administratoren

Der Beitritt-Link für das iPhone/iPad fehlt in den E-Mail-Einladungen.

Der Link zum Beitreten zu einem Meeting über iPhone fehlt in der E-Mail-Einladung.

Ich kann den Link zum Beitreten zum Meeting über ein iPhone in meiner E-Mail-Einladung nicht finden.

 


Ursache:

Dies kann die folgenden Ursachen haben:

  • Die E-Mail-Vorlagen auf der Website wurden möglicherweise angepasst.
  • Die Option "Über iPhone beitreten" ist im Internet Site-Administration.

Lösung:

Nur für Seitenadministratoren

Führen Sie die folgenden Schritte aus, um Ihre E-Mail-Vorlagen zu bearbeiten:

  • Site-Administration
  • Control Hub

 

Für alle Webex-Site Site-Administrator verwaltet.
  1. Melden Sie sich bei Ihrer Site-Administration-Seite an. (Beispiel: https://SITENAME.webex.com/admin.php)
  2. Klicken Sie im linken Bereich auf Konfiguration > E-Mail > E-Mail-Vorlagen.
  3. Wählen Sie im Dropdown-Menü Bestehende E-Mail-Vorlagen für Webex Meetingaus.
Hinweis: Wenn Ihre Site nur mit einem Webex Meetings konfiguriert ist, wird das Dropdown-Menü Bestehende E-Mail-Vorlagen für nicht angezeigt.
  1. Klicken Sie auf den Namen der Vorlage, die Sie bearbeiten möchten.
  2. Fügen Sie Ihrer E-Mail-Vorlage die folgende Variable hinzu:
    • %iPhoneJoinMeetingDesc%   (Geben Sie die Variable genau so ein, wie sie angezeigt wird, einschließlich Prozentzeichen (%) und Groß- und Kleinschreibung.) 
  3. Klicken Sie auf die Schaltfläche Speichern, um die Änderungen zu bestätigen.

Gehen Sie wie folgt vor, um zu bestätigen, ob iPhone-Support aktiviert ist:

  1. Melden Sie sich bei Ihrer Site-Administration-Seite an.  (Beispiel: https://SITENAME.Webex.com/admin.php)
  2. Klicken Sie im linken Bereich auf Konfiguration > Allgemeine Site-Einstellungen > Optionen .
  3. Scrollen Sie nach unten zum Abschnitt Unterstützung mobiler Geräte: Überprüfen Sie, ob die Kontrollkästchen Webzugriff und iOS überprüft wurden.
Hinweis: Wenn diese Optionen nicht verfügbar sind, wenden Sie sich an Ihren Cisco Webex Meetings-Seite-Administrator, um weitere Unterstützung zu erhalten. Hilfe: Wenden Sie sich an Ihren Webex-site-administrator.

 

Für Webex-Site von Control Hub verwaltet werden.
  1. Melden Sie sich bei Ihrer Control Hub-Seite an. (admin.webex.com.
  2. Klicken Sie im linken Bereich unter Dienste auf Meeting.
  3. Klicken Sie auf Site-Name und klicken Sie dann aus dem verschiebbaren Popup-Fenster auf Site konfigurieren.
  4. Klicken Sie im Abschnitt Allgemeine Einstellungen auf E-Mail-Vorlage.
  5. Wählen Sie im Dropdown-Menü der vorhandenen E-Mail-Vorlagen die Option Webex Meeting aus.
Hinweis: Wenn Ihre Site nur mit einem Webex Meetings konfiguriert ist, wird das Dropdown-Menü Bestehende E-Mail-Vorlagen für nicht angezeigt.
  1. Klicken Sie auf den Namen der Vorlage, die Sie bearbeiten möchten.
  2. Fügen Sie Ihrer E-Mail-Vorlage die folgende Variable hinzu:
  • %iPhoneJoinMeetingDesc%   (Geben Sie die Variable genau so ein, wie sie angezeigt wird, einschließlich Prozentzeichen (%) und Groß- und Kleinschreibung.) 
  1. Klicken Sie auf die Schaltfläche Speichern, um die Änderungen zu bestätigen.
Gehen Sie wie folgt vor, um zu bestätigen, ob iPhone-Support aktiviert ist:
  1. Melden Sie sich bei Ihrer Control Hub-Seite an. (admin.webex.com)
  2. Klicken Sie im linken Bereich unter Dienste auf Meeting.
  3. Klicken Sie unter Allgemeine Einstellungen auf Site-Optionen.
  4. Scrollen Sie nach unten zum Abschnitt Unterstützung mobiler Geräte: Überprüfen Sie, ob die Kontrollkästchen Webzugriff und iOS überprüft wurden.
Hinweis:  Wenn diese Optionen nicht verfügbar sind, wenden Sie sich an Ihren Cisco Webex Meetings-Seite-Administrator, um weitere Unterstützung zu erhalten. Hilfe: Wenden Sie sich an Ihren Webex-Site-Administrator.

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?
Empfohlene Artikel
  • Versionsnummer von Webex Meetings finden
PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen