Jotkut osallistujat eivät saa osallistujan kutsusähköpostia
Tietyt osallistujat eivät saa osallistujakutsua.
Webex-kokouskutsuni suodatettiin roskapostikansioon.
Jotkut kokouksen osallistujat eivät saa sähköposteja Webexiltä.
Huomautus: Uusimman Webex-julkaisun sivustoihin vaikuttaa tunnettu ongelma, joka estää Webex Meetings -kutsuja vastaanottamasta kutsusähköpostia. Tämä johtuu seuraavasta asetuksesta, joka otettiin käyttöön sivuston järjestelmänvalvojassa.
Ratkaisu:
Kokouksen isännöitsijän tulee korjata ongelma ota yhteyttä yrityksensä Webex-järjestelmänvalvojaan ja pyydä heitä poistamaan tämä asetus käytöstä. Vaihtoehtoinen ratkaisu on ajoita tapaamiset Desktop App -sovelluksen kautta, jolla ei ole ongelmaa.
Sivuston ylläpitäjät
Voit poistaa tämän asetuksen käytöstä Control Hubissa:
- Asiakasnäkymästä sisään https://admin.webex.com, mene Palvelut, ja alla Kokoukset, valitse Sivustot.
- Valitse sopiva Webex-sivusto ja napsauta sitten Määritä sivusto.
- Alla Yleiset asetukset, valitse Ajastin.
- Vuonna Aikatauluta kokousasetukset -osio, poista valinta Lähetä aina iCalendar-sähköposti kokouskutsuja ja -ilmoituksia varten. (Kokoukset ja tapahtumat) asetus:
- Vieritä sivun alaosaan ja napsauta sitten Päivittää.
Voit poistaa tämän asetuksen käytöstä sivuston järjestelmänvalvojassa:
- Kirjaudu Webex-järjestelmänvalvojasivullesi.
- Klikkaa Kokoonpano > Yleiset sivustoasetukset > Vaihtoehdot.
- Vieritä sivua alaspäin ja Ajoita kokousasetukset -osiosta, poista valinta Lähetä aina iCalendar-sähköposti kokouskutsuja ja -ilmoituksia varten. (Kokoukset ja tapahtumat) asetus:
- Vieritä sivun alaosaan ja napsauta Päivittää.
Jos tämä asetus ei ole käytössä tai se ei koske sivustoasi, jatka alla olevilla vianetsintävaiheilla.
Tämä on yleisimmin koettu tietyissä yritysverkoissa. Web-pohjaiset sähköpostipalvelut voivat suodattaa Webexin kutsusähköpostit joukkoposti- tai roskapostikansioon.
Syy:
Roskapostisuodattimet, jotka estävät roskapostin, ovat usein sähköpostin ylläpitäjät ottavat käyttöön yritysten sähköpostipalvelimissa. Webex-sähköpostit lähetetään automaattiselta sähköpostipalvelimelta. Tämä jättää tiettyjä otsikoita kutsuihin, jotka voivat estää osallistujia vastaanottamasta kutsua. Tyypillisesti osallistujan päässä olevan IT-ryhmän on muutettava roskapostin suodatusta verkossaan.
Ratkaisu:
Varmista, että Webex lähettää kutsut oikein:
- Kun olet kirjautunut Webex-verkkosivustoon isäntänä, kutsu itsesi kokoukseen käyttämällä kolmannen osapuolen sähköpostipalveluntarjoajaa, kuten Yahoo, MSN, Gmail, Hotmail jne.
- Jos saat kutsun, eivätkä alkuperäiset kutsusähköpostit saapuneet kohdeosoitteeseen, sähköpostit on todennäköisesti saatettu suodattaa sähköpostipalvelimella.
Jos merkit viittaavat sähköpostipalvelimen suodatusongelmaan, kehota osallistujaa tutkimaan IT-osastonsa. Kutsu itsesi kokoukseen ja lähetä se sähköpostitse suoraan osallistujalle, jota asia koskee.
Oliko tästä artikkelista apua?