Saatat huomata, että joidenkin artikkelien sisältö näkyy epäjohdonmukaisesti. Pahoittelemme sivuston päivityksestä aiheutuvaa vaivaa.
cross icon
Jotkut osallistujat eivät saa osallistujan kutsusähköpostia

Tietyt osallistujat eivät saa osallistujakutsua.

Webex-kokouskutsuni suodatettiin roskapostikansioon.

Jotkut kokouksen osallistujat eivät saa sähköposteja Webexiltä.


Huomautus: Uusimman Webex-julkaisun sivustoihin vaikuttaa tunnettu ongelma, joka estää Webex Meetings -kutsuja vastaanottamasta kutsusähköpostia. Tämä johtuu seuraavasta asetuksesta, joka otettiin käyttöön sivuston järjestelmänvalvojassa.

Ratkaisu:
Kokouksen isännöitsijän tulee korjata ongelma ota yhteyttä yrityksensä Webex-järjestelmänvalvojaan ja pyydä heitä poistamaan tämä asetus käytöstä. Vaihtoehtoinen ratkaisu on ajoita tapaamiset Desktop App -sovelluksen kautta, jolla ei ole ongelmaa.

Sivuston ylläpitäjät

Voit poistaa tämän asetuksen käytöstä Control Hubissa:

  1. Asiakasnäkymästä sisään https://admin.webex.com, mene Palvelut, ja alla Kokoukset, valitse Sivustot.
  2. Valitse sopiva Webex-sivusto ja napsauta sitten Määritä sivusto.
  3. Alla Yleiset asetukset, valitse Ajastin.
  4. Vuonna Aikatauluta kokousasetukset -osio, poista valinta Lähetä aina iCalendar-sähköposti kokouskutsuja ja -ilmoituksia varten. (Kokoukset ja tapahtumat) asetus:
Käyttäjän lisäämä kuva
  1. Vieritä sivun alaosaan ja napsauta sitten Päivittää.

Voit poistaa tämän asetuksen käytöstä sivuston järjestelmänvalvojassa:
  1. Kirjaudu Webex-järjestelmänvalvojasivullesi.
  2. Klikkaa Kokoonpano > Yleiset sivustoasetukset > Vaihtoehdot.
  3. Vieritä sivua alaspäin ja Ajoita kokousasetukset -osiosta, poista valinta Lähetä aina iCalendar-sähköposti kokouskutsuja ja -ilmoituksia varten. (Kokoukset ja tapahtumat) asetus:
Käyttäjän lisäämä kuva
  1. Vieritä sivun alaosaan ja napsauta Päivittää.
Pyydä kokouksen isännöitsijää lähettämään kokouskutsut uudelleen asetuksen muuttamisen jälkeen.

Jos tämä asetus ei ole käytössä tai se ei koske sivustoasi, jatka alla olevilla vianetsintävaiheilla.

Tämä on yleisimmin koettu tietyissä yritysverkoissa. Web-pohjaiset sähköpostipalvelut voivat suodattaa Webexin kutsusähköpostit joukkoposti- tai roskapostikansioon.

Syy:
Roskapostisuodattimet, jotka estävät roskapostin, ovat usein sähköpostin ylläpitäjät ottavat käyttöön yritysten sähköpostipalvelimissa. Webex-sähköpostit lähetetään automaattiselta sähköpostipalvelimelta.  Tämä jättää tiettyjä otsikoita kutsuihin, jotka voivat estää osallistujia vastaanottamasta kutsua.  Tyypillisesti osallistujan päässä olevan IT-ryhmän on muutettava roskapostin suodatusta verkossaan.

Ratkaisu:

Varmista, että Webex lähettää kutsut oikein:

  1. Kun olet kirjautunut Webex-verkkosivustoon isäntänä, kutsu itsesi kokoukseen käyttämällä kolmannen osapuolen sähköpostipalveluntarjoajaa, kuten Yahoo, MSN, Gmail, Hotmail jne.
  2. Jos saat kutsun, eivätkä alkuperäiset kutsusähköpostit saapuneet kohdeosoitteeseen, sähköpostit on todennäköisesti saatettu suodattaa sähköpostipalvelimella.

    Jos merkit viittaavat sähköpostipalvelimen suodatusongelmaan, kehota osallistujaa tutkimaan IT-osastonsa.  Kutsu itsesi kokoukseen ja lähetä se sähköpostitse suoraan osallistujalle, jota asia koskee.
Oliko tästä artikkelista apua?
Aiheeseen liittyvät artikkelit