Деякі учасники не отримують електронного листа із запрошенням учасника

Конкретні учасники не отримують електронного листа із запрошенням до участі.

Запрошення на нараду Webex відфільтровано до папки небажаної пошти.

Деякі учасники зустрічі не отримують електронних листів від Webex.


Примітка. В останньому випуску Webex відома проблема, яка впливає на сайти, яка заважає запрошеним користувачам Webex Meetings отримувати запрошення електронною поштою.Це пов'язано з наступним налаштуванням, яке було ввімкнено в адміністраторі сайту.

Рішення:
Щоб вирішити проблему, господарі зустрічей повинні зв'язатися з адміністратором Webex своєї компанії та попросити їх вимкнути це налаштування.Альтернативний спосіб вирішення полягає в плануванні нарад через класичну програму, в якій немає проблеми.

Адміністратори

сайту Щоб вимкнути цей параметр у Центрікерування, виконайте такі дії:

  1. У поданні клієнта в https://admin.webex.com, перейдіть до розділу Служби, а потім у розділі Нарадивиберіть елемент Сайти.
  2. Виберіть відповідний веб-сайт, а потім натисніть кнопку Настроїти сайт.
  3. У розділі Загальні настройкивиберіть пункт Планувальник.
  4. У розділі Параметри планування нарад зніміть прапорець Завжди надсилати iCalendar пошту, щоб отримати запрошення на нараду та сповіщення.(Зустрічі та події) Параметр:
Зображення, додане користувачем
  1. Прокрутіть сторінку донизу та натисніть кнопку Оновити.

Щоб вимкнути цю настройку в адмініструваннісайту, виконайте такі дії:
  1. Увійдіть на свою сторінку адміністратора Webex.
  2. Натисніть на Налаштування > Загальні параметри сайту > параметри.
  3. Прокрутіть сторінку вниз і в розділі Параметри планування наради зніміть прапорець Завжди надсилати пошту iCalendar для запрошення на нараду та сповіщення.(Зустрічі та події) Параметр:
Зображення, додане користувачем
  1. Прокрутіть сторінку донизу та натисніть кнопку Оновити.
Після зміни налаштування, будь ласка, попросіть ведучого зустрічі повторно надіслати запрошення на нараду.

Якщо цю настройку не ввімкнуто або вона не застосовується на сайті, виконайте наведені нижче дії з виправлення неполадок.

Це найчастіше спостерігається в певних корпоративних мережах.Веб-служби електронної пошти можуть фільтрувати веб-повідомлення із запрошенням до папки "Масова пошта" або "Небажана пошта".

Причина:
СПАМ-фільтри, які блокують небажану пошту, часто реалізуються для серверів корпоративної пошти адміністраторами пошти.Електронні листи Webex надсилаються з автоматизованого поштового сервера.Це залишає певні заголовки в запрошеннях, які можуть перешкодити учасникам отримати запрошення.Як правило, ІТ-група на кінці учасника повинна змінити фільтрацію спаму у своїй мережі.

Рішення:

Щоб переконатися, чи правильно Webex надсилає запрошення, виконайте наведені нижче дії.

  1. Увійшовши на веб-сайт Webex як хост, запросіть себе на зустріч за допомогою 3-го стороннього постачальника послуг електронної пошти, такого як Yahoo, MSN, GMail, Hotmail тощо.
  2. Якщо ви отримали запрошення, а оригінальні електронні листи із запрошеннями не надійшли на адресу призначення, електронні листи, ймовірно, були відфільтровані їхнім сервером електронної пошти.

    Якщо знаки вказують на проблему фільтрації поштового сервера, порадьте учаснику провести розслідування щодо ІТ-відділу.Запросіть себе на нараду та надішліть електронною поштою безпосередньо постраждалому учаснику.

Чи була ця стаття корисною?