Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Niektórzy uczestnicy nie otrzymują wiadomości e-mail z zaproszeniem uczestnika

Określeni uczestnicy nie otrzymują wiadomości e-mail z zaproszeniem.

Moje zaproszenie na spotkanie Webex zostało odfiltrowane do folderu wiadomości-śmieci.

Niektórzy uczestnicy spotkania nie otrzymują wiadomości e-mail od firmy Webex.


Uwaga: Istnieje znany problem wpływający na witryny w najnowszej wersji Webex, który uniemożliwia zaproszonym osobom Webex Meetings otrzymywanie wiadomości e-mail z zaproszeniem. Wynika to z następującego ustawienia, które zostało włączone w panelu administracyjnym witryny.

Rozwiązanie:
Aby rozwiązać ten problem, organizatorzy spotkań powinni skontaktować się z administratorem Webex w swojej firmie i poprosić o wyłączenie tego ustawienia. Alternatywnym obejściem jest planowanie spotkań za pośrednictwem aplikacjiklasycznej, która nie dotyczy problemu.

Administratorzy

witryny Aby wyłączyć to ustawienie w Centrumsterowania:

  1. W widoku klienta w obszarze przejdź do pozycji Usługi, a następnie whttps://admin.webex.com obszarze Spotkaniawybierz pozycję Witryny.
  2. Wybierz odpowiednią witrynę Webex, a następnie kliknij przycisk Konfiguruj witrynę.
  3. W obszarze Ustawieniaogólne wybierz pozycję Harmonogram.
  4. W sekcji Opcje planowania spotkań usuń zaznaczenie pola wyboru Zawsze wysyłaj pocztę iCalendar do zaproszenia na spotkanie i powiadomienia. (Spotkania i wydarzenia) ustawienie:
Obraz dodany przez użytkownika
  1. Przewiń do dołu strony, a następnie kliknij opcję Uaktualnij.

Aby wyłączyć to ustawienie w panelu administratorawitryny:
  1. Zaloguj się na stronie administratora Webex.
  2. Kliknij Konfiguracja > Typowe ustawienia witryny > Opcje.
  3. Przewiń stronę w dół i w sekcji Opcje zaplanuj spotkanie usuń zaznaczenie opcji Zawsze wysyłaj pocztę iCalendar do zaproszenia na spotkanie i powiadomienia. (Spotkania i wydarzenia) ustawienie:
Obraz dodany przez użytkownika
  1. Przewiń w dół strony i kliknij Zaktualizuj .
Po zmianie ustawienia poproś gospodarza spotkania o ponowne wysłanie zaproszeń na spotkanie.

Jeśli to ustawienie nie jest włączone lub nie ma zastosowania w Twojej witrynie, wykonaj poniższe kroki rozwiązywania problemów.

Jest to najczęściej spotykane w niektórych sieciach korporacyjnych. Usługi poczty e-mail oparte na sieci Web mogą filtrować wiadomości e-mail z zaproszeniem Webex do folderu Poczta zbiorcza lub Wiadomości-śmieci.

Przyczyna:
Filtry spamu, które blokują wiadomości-śmieci, są często implementowane na firmowych serwerach poczty przez administratorów poczty. Wiadomości e-mail Webex są wysyłane z automatycznego serwera pocztowego.  Spowoduje to pozostawienie pewnych nagłówków w zaproszeniach, które mogą uniemożliwić uczestnikom otrzymanie zaproszenia.  Zazwyczaj grupa IT po stronie uczestnika musi zmodyfikować filtrowanie spamu w swojej sieci.

Rozwiązanie:

Aby sprawdzić, czy Webex wysyła zaproszenia prawidłowo:

  1. Po zalogowaniu się do witryny Webex jako gospodarz zaproś się na spotkanie za pomocą dostawcy poczty e-mail 3rd, takiego jak Yahoo, MSN, GMail, Hotmail itp.
  2. Jeśli otrzymasz zaproszenie, a oryginalne wiadomości e-mail z zaproszeniem nie dotarły na adres docelowy, wiadomości e-mail mogły zostać odfiltrowane przez serwer poczty e-mail.

    Jeśli znaki wskazują na problem z filtrowaniem serwera poczty, poinformuj uczestnika, aby zbadał to w swoim dziale IT.  Zaproś się na spotkanie i wyślij je pocztą e-mail bezpośrednio do uczestnika, którego dotyczy problem.
Czy ten artykuł był pomocny?