ייתכן ששמת לב שבמאמרים מסוימים התוכן מוצג באופן לא עקבי. אנחנו עובדים על לעדכן את זה.
cross icon
המקליט המקומי (. WRF) אינו הקלטת שמע של מחשב
list-menuמשוב?

המקליט המקומי (. WRF) אינו מקליט אודיו מחשב.

לא ניתן לשמוע שמע בקובץ מוקלט.

אני לא יכול לשמוע אודיו ב- . הקלטת WRF.

להקלטת הפגישה שלי אין שום צליל.

לקובץ המוקלט אין צליל.

הקלטות MP4 ברירת מחדל ב-Webex Meetings 40.10

בעדכון אוקטובר הקרוב (40.10), הקלטות חדשות לגמרי ב-Webex Meetings יאוחסנו בתבנית MP4, בענן או באופן מקומי כפי שנבחר ברמת האתר או המארח, עם חוויה המתמקדת בווידאו. כאשר תבנית ההקלטה תהיה סטנדרטית, תוכל ליהנות ממבחר רחב יותר של כלי הפעלה, אבטחה טובה יותר וחוויית שיתוף פעולה פשוטה יותר גם לאחר הפגישות. עדיין ניתן להוריד או להפעיל הקלטות קיימות בתבנית ARF ו-WRF באתר Webex. לקבלת מידע נוסף על הקלטות המתמקדות בווידאו, עבור אל הקלטות MP4 מבוססות רשת ומתמקדות בווידאו ב-Webex Meetings ו-Webex Events.

סיבה:

ייתכן שהקלטות ה-WRF שלך לא יכילו את שמע הפגישה אם המיקרופון לא פועל כראוי.

פתרון:

השלבים הבאים לאבחון הבעיה:

  1. לחץ על הלחצן כדי להפסיק את ההקלטה תמונה שנוספה על-ידי המשתמש .
  2. לחץ על תמונה שנוספה על-ידי המשתמש הלחצן וודא שאתה יכול לשמוע שמע.
  3. ודא שהמיקרופון פועל כראוי:
    1. עבור אל תפריט התחלה .
    2. בשדה חפש תוכניות וקבצים או התחל חיפוש , הקלד צליל.
    3. לחץ על הערך צליל .
    4. עבור אל הכרטיסיה הקלטה .
    5. דברו לתוך המיקרופון שלכם. תראה פס ירוק נע למעלה ולמטה אם המיקרופון שלך פועל כראוי.
 
הערה: הגדר את המיקרופון אם אינך רואה פס ירוק נע למעלה ולמטה.
 
צור קשר עם התמיכה הטכנית שלנו אם הבעיה נמשכת לאחר ביצוע השלבים לעיל. לקבלת עזרה, ראה: WBX162 - כיצד ניתן ליצור קשר עם שירותי הלקוחות של Webex או עם התמיכה הטכנית?

האם המאמר הועיל לך?
האם המאמר הועיל לך?