일부 기사의 내용이 일관되지 않게 표시되는 것을 볼 수도 있습니다. 사이트가 업데이트되면서 생기는 오류에 대해 이해해 주셔서 감사합니다.
cross icon
로컬 녹화기(.WRF)에서 컴퓨터 오디오를 녹음하지 않음

로컬 녹화기(.WRF)에서 컴퓨터 오디오를 녹음하지 않습니다.

녹화된 파일에서 오디오를 들을 수 없습니다.

.WRF 녹화에서 오디오를 들을 수 없습니다.

내 미팅 녹화에 소리가 포함되지 않습니다.

녹화 파일에 소리가 없습니다.

Webex Meetings 40.10에서 MP4 녹화 기본값

예정된 10월(40.10) 업데이트에서 Webex Meetings에 있는 모든 새로운 녹화는 사이트 수준 또는 호스트 수준에서 선택된 대로 비디오 중심 환경을 사용하여 클라우드나 로컬에 MP4 형식으로 저장됩니다. 녹화 형식을 표준화하면 미팅 후에도 재생 도구, 향상된 보안, 더욱 쉬운 협업 환경 등 다양한 선택이 가능합니다. 기존의 ARF 및 WRF 녹화는 Webex 사이트에서 여전히 다운로드하거나 재생할 수 있습니다. 비디오 중심 녹화에 대한 자세한 정보는 Webex Meetings 및 Webex Events에서 비디오 중심 네트워크 기반 MP4 녹화를 참조하십시오.

원인:

마이크가 올바르게 작동하지 않는 경우, .WRF 녹화에 미팅 오디오가 포함되지 않을 수도 있습니다.

해결 방법:

문제를 진단하기 위한 단계는 다음과 같습니다.

  1. 녹화를 중지하려면 사용자 추가 이미지을(를) 클릭합니다.
  2. 사용자 추가 이미지 버튼을 클릭하고 오디오를 들을 수 있는지 확인합니다.
  3. 마이크가 올바르게 작동하는지 확인합니다.
    1. 시작 메뉴로 이동합니다.
    2. 프로그램 및 파일 검색 또는 검색 시작 필드에 소리를 입력합니다.
    3. 소리 입력값을 클릭합니다.
    4. 녹화 탭으로 이동합니다.
    5. 마이크에 대고 말합니다. 마이크가 올바르게 작동하는 경우 녹색 막대가 위/아래로 이동합니다.
 
참고: 녹색 막대가 위/아래로 이동하지 않는 경우, 마이크를 구성합니다.
 
상단의 단계를 실행한 후에도 문제가 지속되면 기술 지원으로 문의하십시오. 도움이 필요하시면 다음을 참조하십시오.  WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?

이 문서가 도움이 되었습니까?