webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    06 décembre 2024 | 661 vue(s) | 0 personnes ont trouvé ceci utile
    L’enregistreur local (. WRF) n’enregistre pas le son de l’ordinateur
    list-menuUn commentaire ?

    L’enregistreur local (.WRF) n’enregistre pas l’audio de l’ordinateur.

    Un fichier enregistré ne contient pas de contenu audio.

    Je n’entends aucun son dans un enregistrement .WRF.

    L’enregistrement de ma réunion n’a pas de son.

    Le fichier enregistré n’a pas de son.

    Enregistrements MP4 par défaut dans Webex Meetings 40.10

    Dans la mise à jour à venir d'octobre (40.10), tous les nouveaux enregistrements dans Webex Meetings seront stockés au format MP4, soit dans le Cloud, soit localement comme sélectionné au niveau du site ou de l'organisateur, avec une expérience centrée sur la vidéo. En standardisant le format d’enregistrement, vous aurez un plus large choix d’outils de lecture, une meilleure sécurité et une expérience de collaboration plus simple, même après vos réunions. Les enregistrements ARF et WRF existants peuvent toujours être téléchargés ou lieux sur le site Webex. Pour plus d’informations concernant l’enregistrement centrée sur la vidéo, allez à Enregistrements MP4 en réseau centrique vidéo dans Webex Meetings et Webex Events.

    Cause :

    Vos enregistrements .WRF peuvent ne pas contenir l’audio de la réunion si le micro ne fonctionne pas correctement.

    Solution :

    Étapes ci-dessous pour diagnostiquer le problème :

    1. Cliquez sur Image ajoutée par l’utilisateur pour arrêter l’enregistrement.
    2. Cliquez sur Image ajoutée par l'utilisateur et vérifiez que vous entendez le contenu audio.
    3. Vérifiez que votre micro fonctionne correctement :
      1. Rendez-vous dans le menu Démarrer.
      2. Dans le champ Rechercher programmes ou fichiers ou Démarrer recherche, saisissez Son.
      3. Cliquez sur l’entrée Son.
      4. Rendez-vous dans l’onglet Enregistrement.
      5. Parlez dans votre micro. Vous verrez une barre verte se déplaçant de haut en bas si votre micro fonctionne correctement.
     
    Remarque : Configurez votre micro si vous ne voyez pas de barre verte se déplaçant de haut en bas.
     
    Contactez notre assistance technique Si le problème persiste après avoir effectué les étapes ci-dessus. Pour obtenir de l’aide, voir : WBX162 - Comment puis-je contacter le service clientèle ou l'assistance technique Webex ?

    Cet article était-il utile ?
    Cet article était-il utile ?
    Articles connexes
    • FAQ sur les enregistrements en réseau
    • Supprimer ou récupérer vos propres enregistrements Cisco Webex
    • Gérer les enregistrements Cisco Webex Meetings
    • Notes de version pour Webex Meetings
    • Annonces pour le Suite Cisco Webex Meetings
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales