webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    09 dicembre 2024 | 349 vista/e | 0 persone pensano che sia stato utile
    Errore: 'L'Indirizzo E-mail È Associato A Un Altro Account Webex'
    list-menuFeedback?

    PROBLEMA
    L'errore 'L'indirizzo e-mail è associato a un altro account Webex' si verifica quando una registrazione protetta ha abilitato l'opzione "Richiedi accesso utenti" e l'organizzatore condivide la registrazione con un utente esterno alla società.

    RISOLUZIONE
    È possibile effettuare le seguenti operazioni per disabilitare l'opzione "Richiedi accesso utenti":

    1. Eseguire l'accesso al sito Webex.
    2. Passare alla scheda Registrazioni .
    3. Selezionare la registrazione desiderata e fare clic sul pulsante Modifica .
    4. In Impostazioni di accesso > Sicurezza, deselezionare l'opzione "Richiedi accesso utenti".
    5. Scorrere alla fine della pagina, quindi fare clic su Salva.
    CAUSA
    L'abilitazione di "Richiedi accesso utenti" limita l'accesso agli utenti che hanno eseguito l'accesso al sito Webex. Se questa opzione è selezionata, le persone senza un account sul tuo sito Webex non potranno visualizzare o scaricare la registrazione.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi