webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    10 aprile 2026 | 7929 vista/e | 18 persone pensano che sia stato utile
    Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'
    list-menuFeedback?

    PROBLEMA
    Gli utenti potrebbero riscontrare un messaggio di errore che indica: "Impossibile accedere al sito del servizio Webex. Si prega di verificare l'URL e la connessione di rete quando si tenta di utilizzare l'integrazione di Outlook per i servizi Webex.

    RISOLUZIONE
    Segui questi passaggi per individuare e risolvere il problema:

    1. Prova ad accedere direttamente al sito Webex della tua azienda (ad esempio, https://SITENAME.webex.com) tramite un browser web).
      • Se non riesci ad accedere direttamente al sito ma puoi visitare altri siti Web esterni (ad esempio,http://www.google.com, Contatta l'assistenza tecnica per i problemi di Webex per assistenza.
    2. Assicurati che la tua rete and/or Le impostazioni del server proxy consentono il traffico Webex.
      • Come è possibile consentire il traffico Webex Meetings sulla rete?
    3. Disattiva temporaneamente qualsiasi software di sicurezza e prova a programmare una riunione. In caso di successo, aggiungi un'eccezione per Webex nel tuo software di sicurezza.
    4. Configurazione del plugin di Outlook
      1. In Outlook, fai clic sul menu Webex o Pianifica riunione dalla barra degli strumenti di integrazione di Outlook, quindi seleziona Impostazioni account.
      2. Verificare che l'indirizzo del sito Webex sia corretto (formato: SITENAME.webex.com) senza "www" all'inizio e con il 'https://' prefisso.
      3. Fare clic su OK.
    5. Aggiornamento Java
      1. Visita il sito web ufficiale di Java e scarica l'ultima versione di Java.
      2. Installa il file scaricato.
      3. Riavvia il browser web affinché le modifiche abbiano effetto.
    6. Reinstallare Webex Tools
      1. Disinstallare gli strumenti di produttività o l'app desktop Cisco Webex | Disinstallare l'app desktop Cisco Webex Meetings
      2. Disinstallare lo strumento di produttività WebEx
      3. Reinstallare o installare la versione più recente dell'app Webex Desktop |Installare e configurare l'app Webex Desktop per Windows
    Se hai seguito questi passaggi e non riesci a risolvere il problema, contatta l'assistenza tecnica di Webex per ulteriore supporto consultando Contatta l'assistenza tecnica per problemi con Webex.

    Se non riuscite ad accedere a siti web esterni, ricordate di contattare il reparto IT della vostra azienda o il vostro fornitore di servizi internet, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.

    CAUSA
    Questo errore si verifica in genere quando l'integrazione di Outlook non riesce a connettersi al sito Webex (ad esempio, SITENAME.webex.com). Possibili cause:
    • Problemi di connettività di rete.
    • Errori di configurazione nell'integrazione con Outlook.
    • Errore del plug-in dell'app desktop Webex.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2026 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi