Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'

PROBLEMA
Gli utenti possono riscontrare un messaggio di errore che indica "Non è possibile accedere al sito del servizio Webex. Controllare l'URL e la connessione di rete" quando si tenta di utilizzare l'integrazione Outlook per i servizi Webex.

RISOLUZIONE
Effettuare le seguenti operazioni per risolvere il problema:

  1.  Provare ad accedere direttamente al sito Webex aziendale (ad esempio, https://SITENAME.webex.com) tramite un browser Web).
  2. Assicurarsi che le impostazioni di rete e/o del server proxy consentano il traffico Webex.
  3. Disabilitare temporaneamente qualsiasi software di sicurezza e provare a pianificare una riunione. Se la procedura va a buon fine, aggiungere un'eccezione per Webex nel software di sicurezza.
  4. Configurazione plug-in Outlook
    1. In Outlook, fare clic sul menu Webex o Pianifica riunione dalla barra degli strumenti dell'integrazione Outlook, quindi selezionare Impostazioni account.
    2. Verificare che l'indirizzo del sito Webex sia corretto (formato: NOMESITO.webex.com) senza "www" all'inizio e con il prefisso "https://".
    3. Fai clic su OK.
  5. Aggiornamento Java
    1. Visita il sito ufficiale di Java e scarica l'ultima versione di Java.
    2. Installare il file scaricato.
    3. Riavviare il browser Web per rendere effettive le modifiche.
  6. Reinstallazione degli strumenti Webex
    1. Disinstallazione degli Strumenti di produttività o dell'app desktop Cisco Webex |Disinstallazione dell'app desktop Cisco Webex Meetings
    2. Disinstallazione degli Strumenti di produttività WebEx
    3. Reinstallare o installare l'ultima versione dell'app desktop Webex  | Installare e impostare l'app desktop Webex per Windows
Se hai seguito questa procedura e non riesci a risolvere il problema, contatta il supporto tecnico Webex per ulteriore assistenza facendo riferimento a Contatta supporto tecnico per problemi Webex.

Ricorda di verificare con il reparto IT aziendale o il provider di servizi Internet se non riesci ad accedere a siti Web esterni, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.

CAUSA
Questo errore si verifica solitamente quando l'integrazione Outlook non riesce a connettersi al sito Webex (ad esempio, NOMESITO.webex.com). Le possibili cause sono:
  • Problemi di connettività di rete.
  • Errori di configurazione nell'integrazione Outlook.
  • Errore del plug-in dell'app desktop Webex.

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