Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'
Feedback?
PROBLEMA
Gli utenti possono visualizzare un messaggio di errore che indica "Impossibile accedere al sito del servizio Webex. Controllare l'URL e la connessione di rete" quando si tenta di utilizzare l'integrazione Outlook per i servizi Webex.
RISOLUZIONE
Per risolvere il problema, attenersi alla procedura seguente:
- Provare ad accedere direttamente al sito Webex aziendale (ad esempio, https://SITENAME.webex.com) attraverso un browser Web.
- Se non è possibile accedere direttamente al sito, ma è possibile visitare altri siti Web esterni (ad esempio, http://www.google.com, Contattare il supporto tecnico per problemi Webex per assistenza.
- Assicurarsi che le impostazioni di rete e/o del server proxy consentano il traffico Webex.
- Disabilitare temporaneamente qualsiasi software di sicurezza e provare a pianificare una riunione. Se l'operazione va a buon fine, aggiungere un'eccezione per Webex nel software di sicurezza.
- Configurazione del plug-in Outlook
- In Outlook, fare clic sul menu Webex o Pianifica riunione dalla barra degli strumenti dell'integrazione Outlook, quindi selezionare Impostazioni account.
- Verificare che l'indirizzo del sito Webex sia corretto (formato: NOMESITO.webex.com) senza "www" all'inizio e con il prefisso 'https://'.
- Fare clic su OK.
- Aggiornamento Java
- Visita il sito Web ufficiale di Java e scarica l'ultima versione di Java.
- Installare il file scaricato.
- Riavviare il browser Web per rendere effettive le modifiche.
- Reinstalla strumenti Webex
- Disinstallazione degli Strumenti di produttività o dell'app desktop Cisco Webex | Disinstallazione dell'app desktop Cisco Webex Meetings
- Disinstallazione degli Strumenti di produttività Webex
- Reinstallare o installare l'ultima versione dell'app desktop Webex | Installazione e impostazione dell'app desktop Webex per Windows
Ricordarsi di verificare con il reparto IT aziendale o il provider di servizi Internet se non è possibile accedere a siti Web esterni, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.
CAUSA
Questo errore in genere si verifica quando l'integrazione Outlook non può connettersi al sito Webex (ad esempio, NOMESITO.webex.com). Possibili cause:
- Problemi di connettività di rete.
- Errori di configurazione nell'integrazione Outlook.
- Errore del plug-in dell'app desktop Webex.
Questo articolo è stato utile?