webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 7780 vista/e | 18 persone pensano che sia stato utile
    Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'
    list-menuFeedback?

    PROBLEMA
    Gli utenti possono visualizzare un messaggio di errore che indica "Impossibile accedere al sito del servizio Webex. Controllare l'URL e la connessione di rete" quando si tenta di utilizzare l'integrazione Outlook per i servizi Webex.

    RISOLUZIONE
    Per risolvere il problema, attenersi alla procedura seguente:

    1.  Provare ad accedere direttamente al sito Webex aziendale (ad esempio, https://SITENAME.webex.com) attraverso un browser Web.
      • Se non è possibile accedere direttamente al sito, ma è possibile visitare altri siti Web esterni (ad esempio,  http://www.google.com, Contattare il supporto tecnico per problemi Webex per assistenza.
    2. Assicurarsi che le impostazioni di rete e/o del server proxy consentano il traffico Webex.
      • Come è possibile consentire il traffico Webex Meetings sulla rete?
    3. Disabilitare temporaneamente qualsiasi software di sicurezza e provare a pianificare una riunione. Se l'operazione va a buon fine, aggiungere un'eccezione per Webex nel software di sicurezza.
    4. Configurazione del plug-in Outlook
      1. In Outlook, fare clic sul menu Webex o Pianifica riunione dalla barra degli strumenti dell'integrazione Outlook, quindi selezionare Impostazioni account.
      2. Verificare che l'indirizzo del sito Webex sia corretto (formato: NOMESITO.webex.com) senza "www" all'inizio e con il prefisso 'https://'.
      3. Fare clic su OK.
    5. Aggiornamento Java
      1. Visita il sito Web ufficiale di Java e scarica l'ultima versione di Java.
      2. Installare il file scaricato.
      3. Riavviare il browser Web per rendere effettive le modifiche.
    6. Reinstalla strumenti Webex
      1. Disinstallazione degli Strumenti di produttività o dell'app desktop Cisco Webex | Disinstallazione dell'app desktop Cisco Webex Meetings
      2. Disinstallazione degli Strumenti di produttività Webex
      3. Reinstallare o installare l'ultima versione dell'app desktop Webex | Installazione e impostazione dell'app desktop Webex per Windows
    Se hai seguito queste operazioni e non riesci a risolvere il problema, contatta il supporto tecnico Webex per ulteriore assistenza facendo riferimento a Contatta supporto tecnico per problemi Webex.

    Ricordarsi di verificare con il reparto IT aziendale o il provider di servizi Internet se non è possibile accedere a siti Web esterni, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.

    CAUSA
    Questo errore in genere si verifica quando l'integrazione Outlook non può connettersi al sito Webex (ad esempio, NOMESITO.webex.com). Possibili cause:
    • Problemi di connettività di rete.
    • Errori di configurazione nell'integrazione Outlook.
    • Errore del plug-in dell'app desktop Webex.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi