Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'
PROBLEMA
Gli utenti potrebbero riscontrare un messaggio di errore che indica: "Impossibile accedere al sito del servizio Webex. Si prega di verificare l'URL e la connessione di rete quando si tenta di utilizzare l'integrazione di Outlook per i servizi Webex.
RISOLUZIONE
Segui questi passaggi per individuare e risolvere il problema:
- Prova ad accedere direttamente al sito Webex della tua azienda (ad esempio, https://SITENAME.webex.com) tramite un browser web).
- Se non riesci ad accedere direttamente al sito ma puoi visitare altri siti Web esterni (ad esempio,http://www.google.com, Contatta l'assistenza tecnica per i problemi di Webex per assistenza.
- Assicurati che la tua rete and/or Le impostazioni del server proxy consentono il traffico Webex.
- Disattiva temporaneamente qualsiasi software di sicurezza e prova a programmare una riunione. In caso di successo, aggiungi un'eccezione per Webex nel tuo software di sicurezza.
- Configurazione del plugin di Outlook
- In Outlook, fai clic sul menu Webex o Pianifica riunione dalla barra degli strumenti di integrazione di Outlook, quindi seleziona Impostazioni account.
- Verificare che l'indirizzo del sito Webex sia corretto (formato: SITENAME.webex.com) senza "www" all'inizio e con il 'https://' prefisso.
- Fare clic su OK.
- Aggiornamento Java
- Visita il sito web ufficiale di Java e scarica l'ultima versione di Java.
- Installa il file scaricato.
- Riavvia il browser web affinché le modifiche abbiano effetto.
- Reinstallare Webex Tools
- Disinstallare gli strumenti di produttività o l'app desktop Cisco Webex | Disinstallare l'app desktop Cisco Webex Meetings
- Disinstallare lo strumento di produttività WebEx
- Reinstallare o installare la versione più recente dell'app Webex Desktop |Installare e configurare l'app Webex Desktop per Windows
Se non riuscite ad accedere a siti web esterni, ricordate di contattare il reparto IT della vostra azienda o il vostro fornitore di servizi internet, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.
CAUSA
Questo errore si verifica in genere quando l'integrazione di Outlook non riesce a connettersi al sito Webex (ad esempio, SITENAME.webex.com). Possibili cause:
- Problemi di connettività di rete.
- Errori di configurazione nell'integrazione con Outlook.
- Errore del plug-in dell'app desktop Webex.
Questo articolo è stato utile?