Errore: 'Impossibile accedere al sito di servizio Webex. Controllare l'URL e la connessione di rete.'
PROBLEMA
Gli utenti possono riscontrare un messaggio di errore che indica "Non è possibile accedere al sito del servizio Webex. Controllare l'URL e la connessione di rete" quando si tenta di utilizzare l'integrazione Outlook per i servizi Webex.
RISOLUZIONE
Effettuare le seguenti operazioni per risolvere il problema:
- Provare ad accedere direttamente al sito Webex aziendale (ad esempio, https://SITENAME.webex.com) tramite un browser Web).
- Se non è possibile accedere direttamente al sito ma è possibile visitare altri siti web esterni (ad esempio, http://www.google.com, contattare il supporto tecnico per problemi Webex per assistenza.
- Assicurarsi che le impostazioni di rete e/o del server proxy consentano il traffico Webex.
- Disabilitare temporaneamente qualsiasi software di sicurezza e provare a pianificare una riunione. Se la procedura va a buon fine, aggiungere un'eccezione per Webex nel software di sicurezza.
- Configurazione plug-in Outlook
- In Outlook, fare clic sul menu Webex o Pianifica riunione dalla barra degli strumenti dell'integrazione Outlook, quindi selezionare Impostazioni account.
- Verificare che l'indirizzo del sito Webex sia corretto (formato: NOMESITO.webex.com) senza "www" all'inizio e con il prefisso "https://".
- Fai clic su OK.
- Aggiornamento Java
- Visita il sito ufficiale di Java e scarica l'ultima versione di Java.
- Installare il file scaricato.
- Riavviare il browser Web per rendere effettive le modifiche.
- Reinstallazione degli strumenti Webex
- Disinstallazione degli Strumenti di produttività o dell'app desktop Cisco Webex |Disinstallazione dell'app desktop Cisco Webex Meetings
- Disinstallazione degli Strumenti di produttività WebEx
- Reinstallare o installare l'ultima versione dell'app desktop Webex | Installare e impostare l'app desktop Webex per Windows
Ricorda di verificare con il reparto IT aziendale o il provider di servizi Internet se non riesci ad accedere a siti Web esterni, poiché ciò potrebbe indicare un problema di connettività di rete più ampio.
CAUSA
Questo errore si verifica solitamente quando l'integrazione Outlook non riesce a connettersi al sito Webex (ad esempio, NOMESITO.webex.com). Le possibili cause sono:
- Problemi di connettività di rete.
- Errori di configurazione nell'integrazione Outlook.
- Errore del plug-in dell'app desktop Webex.
Questo articolo è stato utile?