Помилка: «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL і підключення до мережі»
Надіслати відгук?
ПРОБЛЕМА
Користувачі можуть зіткнутися з повідомленням про помилку, заявивши: «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL-адресу та підключення до мережі" під час спроби використовувати інтеграцію Outlook для служб Webex.
ВИРІШЕННЯ
Виконайте наведені далі кроки, щоб усунути несправності й вирішити проблему:
- Спробуйте отримати доступ безпосередньо до вебсайту Webex своєї компанії (наприклад, https://SITENAME.webex.com) через веббраузер.
- Якщо ви не можете отримати доступ безпосередньо до вебсайту, але можете відвідати інші зовнішні вебсайти (наприклад, http://www.google.com, зверніться по допомогу до служби технічної підтримки з питань Webex .
- Переконайтеся, що налаштування мережі та/або проксі-сервера дозволяють трафік Webex.
- Тимчасово вимкніть будь-яке програмне забезпечення для безпеки та спробуйте запланувати нараду. У разі успіху додайте виняток для Webex у програмне забезпечення безпеки.
- Конфігурація плагіна Outlook
- У Outlook клацніть меню Webex або Запланувати нараду на панелі інструментів інтеграції Outlook, а потім виберіть Налаштування облікового запису.
- Переконайтеся, що адреса вебсайту Webex правильна (формат: ім’я ВЕБСАЙТУ.webex.com) без "www" на початку та з префіксом "https://".
- Клацніть ОК.
- Оновлення Java
- Відвідайте офіційний вебсайт Java і завантажте останню версію Java.
- Установіть завантажений файл.
- Щоб зміни набули сили, перезапустіть веббраузер.
- Перевстановити інструменти Webex
- Видалити інструменти підвищення продуктивності або класичну програму Cisco Webex | Видалити класичну програму Cisco Webex Meetings
- Видалити інструмент підвищення продуктивності WebEx
- Перевстановіть або встановіть останню версію програми Webex для настільних ПК | Установити та налаштувати програму Webex для Windows
Не забудьте перевірити в ІТ-відділі або постачальника послуг Інтернету вашої компанії, якщо ви не можете отримати доступ до зовнішніх вебсайтів, оскільки це може свідчити про ширшу проблему з’єднання з мережею.
ПРИЧИНА
Ця помилка зазвичай виникає, коли інтеграція Outlook не може підключитися до вебсайту Webex (наприклад, ім’я ВЕБСАЙТУ.webex.com). Можливі причини:
- Проблеми з підключенням до мережі.
- Помилки конфігурації в інтеграції Outlook.
- Помилка плагіна програми Webex для настільних ПК.
Чи була ця стаття корисною?