Контент деяких статей може відображатися непослідовно. Перепрошуємо за це, триває оновлення вебсайту.
cross icon
Помилка: «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL і підключення до мережі»
list-menuНадіслати відгук?

ПРОБЛЕМА
Користувачі можуть зіткнутися з повідомленням про помилку, заявивши: «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL-адресу та підключення до мережі" під час спроби використовувати інтеграцію Outlook для служб Webex.

ВИРІШЕННЯ
Виконайте наведені далі кроки, щоб усунути несправності й вирішити проблему:

  1.  Спробуйте отримати доступ безпосередньо до вебсайту Webex своєї компанії (наприклад, https://SITENAME.webex.com) через веббраузер.
  2. Переконайтеся, що налаштування мережі та/або проксі-сервера дозволяють трафік Webex.
  3. Тимчасово вимкніть будь-яке програмне забезпечення для безпеки та спробуйте запланувати нараду. У разі успіху додайте виняток для Webex у програмне забезпечення безпеки.
  4. Конфігурація плагіна Outlook
    1. У Outlook клацніть меню Webex або Запланувати нараду на панелі інструментів інтеграції Outlook, а потім виберіть Налаштування облікового запису.
    2. Переконайтеся, що адреса вебсайту Webex правильна (формат: ім’я ВЕБСАЙТУ.webex.com) без "www" на початку та з префіксом "https://".
    3. Клацніть ОК.
  5. Оновлення Java
    1. Відвідайте офіційний вебсайт Java і завантажте останню версію Java.
    2. Установіть завантажений файл.
    3. Щоб зміни набули сили, перезапустіть веббраузер.
  6. Перевстановити інструменти Webex
    1. Видалити інструменти підвищення продуктивності або класичну програму Cisco Webex | Видалити класичну програму Cisco Webex Meetings
    2. Видалити інструмент підвищення продуктивності WebEx
    3. Перевстановіть або встановіть останню версію програми Webex для настільних ПК | Установити та налаштувати програму Webex для Windows
Якщо ви виконали наведені далі кроки й не можете вирішити цю проблему, зверніться по допомогу до служби технічної підтримки Webex, перейшовши до служби технічної підтримки з питань Webex.

Не забудьте перевірити в ІТ-відділі або постачальника послуг Інтернету вашої компанії, якщо ви не можете отримати доступ до зовнішніх вебсайтів, оскільки це може свідчити про ширшу проблему з’єднання з мережею.

ПРИЧИНА
Ця помилка зазвичай виникає, коли інтеграція Outlook не може підключитися до вебсайту Webex (наприклад, ім’я ВЕБСАЙТУ.webex.com). Можливі причини:
  • Проблеми з підключенням до мережі.
  • Помилки конфігурації в інтеграції Outlook.
  • Помилка плагіна програми Webex для настільних ПК.

Чи була ця стаття корисною?
Чи була ця стаття корисною?