Помилка: «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL і підключення до мережі»
ПРОБЛЕМА
Користувачі можуть зіткнутися з повідомленням про помилку: «Немає доступу до вашого сайту служби Webex». Будь ласка, перевірте URL-адресу та мережеве підключення" під час спроби використання інтеграції Outlook для служб Webex.
ВИРІШЕННЯ
Виконайте такі дії, щоб усунути несправність та вирішити проблему:
- Спробуйте отримати доступ до сайту Webex вашої компанії безпосередньо (наприклад, https://SITENAME.webex.com) через веббраузер.
- Якщо ви не можете отримати доступ до сайту безпосередньо, але можете відвідати інші зовнішні веб-сайти (наприклад,http://www.google.com, , зверніться до служби технічної підтримки з питань Webex.
- Забезпечте свою мережу and/or налаштування проксі-сервера дозволяють трафік Webex.
- Тимчасово вимкніть будь-яке програмне забезпечення безпеки та спробуйте запланувати зустріч. Якщо це вдасться, додайте виняток для Webex у своє програмне забезпечення безпеки.
- Конфігурація плагіна Outlook
- У Outlook натисніть меню Webex або Запланувати зустріч на панелі інструментів інтеграції з Outlook, а потім виберіть Налаштування облікового запису
- Перевірте правильність адреси сайту Webex (формат: SITENAME.webex.com) без "www" на початку та з 'https://' префікс.
- Клацніть ОК.
- Оновлення Java
- Відвідайте офіційний веб-сайт Java та завантажте останню версію Java.
- Встановіть завантажений файл.
- Перезапустіть веб-браузер, щоб зміни набули чинності.
- Перевстановіть інструменти Webex
- Видаліть Інструменти продуктивності або програму Cisco Webex Desktop | Видаліть програму Cisco Webex Meetings Desktop
- Видалення інструменту продуктивності WebEx
- Перевстановіть або встановіть останню версію програми Webex Desktop |Встановлення та налаштування програми Webex Desktop для Windows
Не забудьте звернутися до ІТ-відділу вашої компанії або інтернет-провайдера, якщо ви не можете отримати доступ до зовнішніх веб-сайтів, оскільки це може свідчити про ширшу проблему з підключенням до мережі.
ПРИЧИНА
Ця помилка зазвичай виникає, коли інтеграція Outlook не може підключитися до сайту Webex (наприклад, SITENAME.webex.com). Можливі причини включають:
- Проблеми з підключенням до мережі.
- Помилки конфігурації в інтеграції з Outlook.
- Збій плагіна програми Webex для настільних комп’ютерів.
Чи була ця стаття корисною?