Помилка. «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL і підключення до мережі»

ПРОБЛЕМА
Користувачі можуть зіткнутися з повідомленням про помилку «Неможливо отримати доступ до вебсайту служби Webex. Перевірте URL-адресу та підключення до мережі" під час спроби використати інтеграцію Outlook для служб Webex.

РОЗДІЛ
Виконайте наведені дії, щоб усунути та вирішити проблему:

  1.  Спробуйте отримати доступ безпосередньо до вебсайту Webex вашої компанії (наприклад,https://SITENAME.webex.com) через веббраузер.
  2. Переконайтеся, що налаштування мережі та/або проксі-сервера дозволяють трафік Webex.
  3. Тимчасово вимкніть будь-яке програмне забезпечення безпеки та спробуйте запланувати нараду. У разі успіху додайте виняток для Webex у програмне забезпечення безпеки.
  4. Конфігурація плагінів Outlook
    1. У Outlook клацніть значок Webex або Запланувати нараду меню на панелі інструментів інтеграції Outlook, а потім виберіть Налаштування облікового запису.
    2. Перевірте правильність адреси вебсайту Webex (формат: SITENAME.webex.com) без "www" на початку та з префіксом "https://".
    3. Клацніть ОК.
  5. Оновлення Java
    1. Відвідайте Офіційний вебсайт Java і завантажте останню версію Java.
    2. Установіть завантажений файл.
    3. Перезапустіть веббраузер, щоб зміни набули сили.
  6. Перевстановіть інструменти Webex
    1. Видаліть інструменти підвищення продуктивності або класичну програму Cisco Webex| Видаліть класичну програму Cisco Webex Meetings
    2. Видаліть інструмент підвищення продуктивності WebEx
    3. Перевстановіть або установіть останню версію програми Webex для комп’ютерів|  Установіть і налаштуйте програму Webex для настільних ПК для Windows
Якщо ви виконали ці кроки й не можете вирішити проблему, зверніться до служби технічної підтримки Webex, щоб отримати додаткову допомогу. Зверніться до служби технічної підтримки з питань Webex .

Не забудьте зв’язатися з ІТ-відділом вашої компанії або постачальником інтернет-послуг, якщо у вас немає доступу до зовнішніх вебсайтів, оскільки це може свідчити про більш широку проблему підключення до мережі.

ПРИЧИНА
Ця помилка зазвичай виникає, коли інтеграції Outlook не вдається підключитися до вебсайту Webex (наприклад, SITENAME.webex.com). Серед можливих причин:
  • Проблеми з підключенням до мережі.
  • Помилки конфігурації під час інтеграції Outlook.
  • Помилка підключення до програми Webex для настільних комп 'ютерів.

Чи була ця стаття корисною?