Este posibil să observați câteva articole care afișează conținut în mod inconsecvent. Ne cerem scuze pentru disconfort pe durata actualizării site-ului.
cross icon
Eroare: „Site-ul dvs. Webex Service nu poate fi accesat. Vă rugăm să verificați URL-ul și conexiunea la rețea.”

ISSUE
Utilizatorii pot primi un mesaj de eroare care spune: „Site-ul dvs. de servicii Webex nu poate fi accesat. Verificați adresa URL și conexiunea la rețea” atunci când încercați să utilizați integrarea Outlook pentru serviciile Webex.

REZOLUȚIE
Urmați acești pași pentru a depana și rezolva problema:

  1.  Încercați să accesați direct site-ul Webex al companiei dvs. (de exemplu, https://SITENAME.webex.com) printr-un browser web.
  2. Asigurați-vă că setările rețelei și/sau ale serverului proxy permit traficul Webex.
  3. Dezactivați temporar orice software de securitate și încercați să programați o întâlnire. Dacă aveți succes, adăugați o excepție pentru Webex în software-ul de securitate.
  4. Configurație plugin Outlook
    1. În Outlook, faceți clic pe meniul Webex sau Programați întâlnirea din bara de instrumente Integrare Outlook, apoi selectați Setări cont.
    2. Verificați dacă adresa site-ului Webex este corectă (format: SITENAME.webex.com) fără „www” la început și cu prefixul „https://”.
    3. Faceți clic pe OK.
  5. Actualizare Java
    1. Vizitați site-ul oficial al Java și descărcați cea mai recentă versiune a Java.
    2. Instalați fișierul descărcat.
    3. Reporniți browserul web pentru ca modificările să intre în vigoare.
  6. Reinstalați Instrumentele Webex
    1. Dezinstalați Instrumentele de productivitate sau aplicația Cisco Webex Desktop |Dezinstalați aplicația Cisco Webex Meetings Desktop
    2. Dezinstalați instrumentul de productivitate WebEx
    3. Reinstalați sau instalați cea mai recentă versiune a aplicației Webex Desktop |  Instalați și configurați aplicația Webex Desktop pentru Windows
Dacă ați urmat acești pași și nu puteți rezolva problema, vă rugăm să contactați Asistența tehnică Webex pentru asistență suplimentară, referindu-vă la Contactați Asistența tehnică pentru problemele Webex.

Nu uitați să verificați cu departamentul IT al companiei dvs. sau cu furnizorul de servicii de internet dacă nu puteți accesa site-uri externe, deoarece acest lucru poate indica o problemă mai largă de conectivitate la rețea.

CAUZĂ
Această eroare apare de obicei atunci când Integrarea Outlook nu se poate conecta la site-ul Webex (de exemplu, SITENAME.webex.com). Cauzele posibile includ:
  • Probleme de conectivitate la rețea.
  • Erori de configurare în integrarea Outlook.
  • Eroare la plug-in-ul aplicației desktop Webex.

A fost util acest articol?