Eroare: „Site-ul dvs. Webex Service nu poate fi accesat. Vă rugăm să verificați URL-ul și conexiunea la rețea.”
ISSUE
Utilizatorii pot primi un mesaj de eroare care spune: „Site-ul dvs. de servicii Webex nu poate fi accesat. Verificați adresa URL și conexiunea la rețea” atunci când încercați să utilizați integrarea Outlook pentru serviciile Webex.
REZOLUȚIE
Urmați acești pași pentru a depana și rezolva problema:
- Încercați să accesați direct site-ul Webex al companiei dvs. (de exemplu, https://SITENAME.webex.com) printr-un browser web.
- Dacă nu puteți accesa direct site-ul, dar puteți vizita alte site-uri externe (de exemplu, http://www.google.com, Contactați Asistența Tehnică pentru problemele Webex pentru asistență.
- Asigurați-vă că setările rețelei și/sau ale serverului proxy permit traficul Webex.
- Dezactivați temporar orice software de securitate și încercați să programați o întâlnire. Dacă aveți succes, adăugați o excepție pentru Webex în software-ul de securitate.
- Configurație plugin Outlook
- În Outlook, faceți clic pe meniul Webex sau Programați întâlnirea din bara de instrumente Integrare Outlook, apoi selectați Setări cont.
- Verificați dacă adresa site-ului Webex este corectă (format: SITENAME.webex.com) fără „www” la început și cu prefixul „https://”.
- Faceți clic pe OK.
- Actualizare Java
- Vizitați site-ul oficial al Java și descărcați cea mai recentă versiune a Java.
- Instalați fișierul descărcat.
- Reporniți browserul web pentru ca modificările să intre în vigoare.
- Reinstalați Instrumentele Webex
- Dezinstalați Instrumentele de productivitate sau aplicația Cisco Webex Desktop |Dezinstalați aplicația Cisco Webex Meetings Desktop
- Dezinstalați instrumentul de productivitate WebEx
- Reinstalați sau instalați cea mai recentă versiune a aplicației Webex Desktop | Instalați și configurați aplicația Webex Desktop pentru Windows
Nu uitați să verificați cu departamentul IT al companiei dvs. sau cu furnizorul de servicii de internet dacă nu puteți accesa site-uri externe, deoarece acest lucru poate indica o problemă mai largă de conectivitate la rețea.
CAUZĂ
Această eroare apare de obicei atunci când Integrarea Outlook nu se poate conecta la site-ul Webex (de exemplu, SITENAME.webex.com). Cauzele posibile includ:
- Probleme de conectivitate la rețea.
- Erori de configurare în integrarea Outlook.
- Eroare la plug-in-ul aplicației desktop Webex.
A fost util acest articol?