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Gli utenti di Skype for Business (Lync) riscontrano solo audio in Piattaforma video Cisco Webex
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Gli utenti di Skype for Business (Lync) riscontrano solo audio in Piattaforma video Cisco Webex.

In che modo è possibile accedere a Piattaforma video Cisco Webex sessione di formazione utilizzando Skype for Business (Lync)?

Non si vede il video o il contenuto condiviso quando si è Piattaforma video Cisco Webex da Skype for Business (Lync).

Sono stato disconnesso dalla Piattaforma video Cisco Webex dopo circa 10 secondi di accesso da Skype for Business.

Errore: 'Operazione non riuscita' durante l'accesso solo audio in Piattaforma video Cisco Webex Skype for Business.

Fine del supporto per strumento di pianificazione Cisco Webex con estensione Google Chrome, strumento di pianificazione Webex per Internet Explorer, integrazione Webex per IBM Lotus Notes, Skype for business e IBM Sametime

Ritireremo ufficialmente il supporto per strumento di pianificazione Cisco Webex con estensione Google Chrome, strumento di pianificazione Webex per Internet Explorer, integrazione Webex per IBM Lotus Notes, Skype for business e IBM Sametime il 31 dicembre 2020. Non saranno più disponibili per il download a partire dal 1° gennaio 2021. Gli utenti Cisco Webex Meetings per Google con estensione Google Chrome devono passare alla versione più recente degli Cisco Webex per il componente aggiuntivo G Suite.

Nota: CMR Cloud è stato rinominato in Piattaforma video Cisco Webex. Alcuni collegamenti e testo si potrebbe ancora fare riferimento a CMR Cloud, ma le informazioni si riferiscono comunque al servizio rinominato.

Piattaforma video Cisco Webex

Skype for Business (Lync)

Per ulteriori informazioni, vedere:

I client Windows Mobile e Mac supportano solo il codec RTV (proprietario di Microsoft), senza supporto del codec H 263 o H.264, pertanto non sono supportati con l'integrazione Skype for Business (Lync). L'uso di uno di questi potrebbe essere la causa del problema solo audio.


Causa:

Gli utenti Skype for Business (Lync) potrebbero ricevere solo l'audio o essere disconnessi dopo circa 10 secondi se non effettuano le seguenti operazioni:

  • Utilizzare il metodo di composizione URI standard: meet@sitename.Webex.com
  • Eseguire la connessione utilizzando l'icona del ricevitore nell'interfaccia Skype for Business (Lync)

Soluzione:

Per accedere correttamente a una piattaforma video Cisco Webex utilizzando Lync:

  1. Attendere che l'organizzatore avvii la riunione.
  2. Chiamare utilizzando la stringa in formato Lync: meetingid.sitename@lync.Webex.com.
  3. Eseguire la connessione utilizzando l'icona Video nell'interfaccia di Lync.

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