webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    06 de dezembro de 2024 | 450 visualização(ões) | 0 pessoas acharam que isso foi útil
    Usuários do Skype for Business (Lync) estão experimentando áudio apenas em Plataforma de vídeo Cisco Webex
    list-menuComentários?

    Os usuários do Skype for Business (Lync) estão experimentando áudio apenas em Plataforma de vídeo Cisco Webex.

    Como faço para entrar em uma Plataforma de vídeo Cisco Webex treinamento usando o Skype for Business (Lync)?

    Não consigo ver vídeo ou conteúdo compartilhado quando entrou em uma Plataforma de vídeo Cisco Webex do Skype for Business (Lync).

    Eu fui desconectado da minha Plataforma de vídeo Cisco Webex depois de cerca de 10 segundos de entrar do Skype for Business.

    Erro: "A operação não foi bem-sucedida" ao entrar somente em áudio Plataforma de vídeo Cisco Webex usando o Skype for Business.

    Fim do suporte para o Agendador Cisco Webex com a extensão do Google Chrome, Agendador Webex para Internet Explorer, Integração Webex para IBM Lotus Notes, Skype for Business e IBM Sametime

    Desativaremos oficialmente o suporte para o Agendador Cisco Webex com a extensão do Google Chrome, Agendador Webex para Internet Explorer, Integração Webex para IBM Lotus Notes, Skype for Business e IBM Sametime em 31 de dezembro de 2020 . Eles não estarão mais disponíveis para download a partir de 1º de janeiro de 2021. Os usuários Cisco Webex Meetings para Google com a extensão do Google Chrome devem mudar para a versão Cisco Webex do complemento do G Suite.

    Nota: CMR em nuvem foi renomeado para Plataforma de vídeo Cisco Webex. Alguns textos e links ainda poderão se referir à CMR em nuvem, mas as informações ainda deverão ser aplicadas ao serviço renomeado.

    Plataforma de vídeo Cisco Webex

    Skype for Business (Lync)

    Para obter mais informações, consulte:

    • Suporte e compatibilidade de vídeo Webex

    Clientes móveis Windows e Mac suportam apenas codec RTV (Proprietário Microsoft), sem suporte ao codec H.263 e ao codec H.264, então eles não serão compatíveis com a integração do Skype for Business (Lync). Usar um deles pode ser a causa do seu problema Somente Áudio.


    Causa:

    Usuários do Skype for Business (Lync) podem receber somente áudio ou serem desconectados após cerca de 10 segundos se fizerem o seguinte:

    • Usar o método padrão de discagem URI: meet@sitename.Webex.com
    • Conectar-se usando o ícone do fone de ouvido na interface do Skype for Business (Lync)

    Solução:

    Para entrar corretamente em uma plataforma de vídeo Cisco Webex usando o Lync :

    1. Aguarde o organizador iniciar a reunião.
    2. Disque usando a sequência formatada do Lync: meetingid.sitename@lync.Webex.com.
    3. Conecte-se usando o ícone de vídeo na interface do Lync.

    Este artigo foi útil?
    Este artigo foi útil?
    Artigos relacionados
    • Anúncios para a Suite do Cisco Webex Meetings
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas