Użytkownicy Skype for Business (Lync) korzystają tylko z dźwięku na platformie wideo Cisco Webex

Użytkownicy Skype for Business (Lync) mogą korzystać tylko z dźwięku w Cisco Webex Video Platform.

Jak dołączyć do sesji platformy wideo Cisco Webex przy użyciu programu Skype dla firm (Lync)?

Nie widzę udostępnionego wideo ani zawartości po dołączeniu do platformy wideo Cisco Webex za pomocą programu Skype dla firm (Lync).

Zostałem rozłączony ze spotkaniem Cisco Webex Video Platform po około 10 sekundach dołączania ze Skype for Business.

Błąd: „Operacja nie powiodła się” podczas dołączania tylko audio w Cisco Webex Video Platform za pomocą Skype for Business.

Koniec wsparcia technicznego dla Cisco Webex Scheduler z rozszerzeniem Google Chrome, Webex Scheduler for Internet Explorer, integracja Webex z IBM Lotus Notes, Skype for Business i IBM Sametime

Oficjalnie wycofamy wsparcie dla Cisco Webex Scheduler z rozszerzeniem Google Chrome, Webex Scheduler dla Internet Explorera, integracja Webex z IBM Lotus Notes, Skype for Business i IBM Sametime w dniu 31 grudnia 2020 r. Nie będą już dostępne do pobrania od 1 stycznia 2021 r.. Użytkownicy Cisco Webex Scheduler z rozszerzeniem Google Chrome powinni przejść do nowszej wersji dodatku Cisco Webex for G Suite.

Uwaga: CMR Cloud zmienił nazwę na Cisco Webex Video Platform. Niektóre linki i tekst mogą nadal odnosić się do CMR Cloud, ale informacje powinny nadal dotyczyć usługi o zmienionej nazwie.

Platforma wideo Cisco Webex

Skype dla firm (Lync)

Aby uzyskać więcej informacji zobacz:

Klienci Windows Mobile i Mac obsługują tylko kodek RTV (zastrzeżony przez firmę Microsoft), bez obsługi kodeków H.263 lub H.264, więc nie będą obsługiwane przez integrację Skype dla firm (Lync). Użycie jednego z nich może być przyczyną problemu Tylko dźwięk.


Przyczyna:

Użytkownicy programu Skype dla firm (Lync) mogą uzyskać dźwięk lub zostać rozłączony po około 10 sekundach, jeśli wykonają następujące czynności:


Rozwiązanie:

Aby prawidłowo dołączyć do platformy wideo Cisco Webex za pomocą programu Lync:

  1. Poczekaj, aż gospodarz rozpocznie spotkanie.
  2. Telefonowanie przy użyciu ciągu sformatowanego w programie Lync: identyfikator_spotkania.nazwa_witryny@lync.Webex.com.
  3. Połącz się za pomocą ikony Wideo w interfejsie programu Lync.

Czy ten artykuł był pomocny?